Ir ao conteúdo
  • Cadastre-se
Bruno Melo de Souza

RESOLVIDO Windows 8 não abre

Recommended Posts

Pessal, depois que instalei o Win8 o notebook não inicializa o Windows, peguei o HD do outro note com win7 e inicializou normalmente, pensei então que fosse o HD mas testei em outro Note e funcionou normalmente... Então pela internet pesquisei, falaram que podia ser algumas configurações da Bios, porém a versão da BIOS (A12) é a mais atual e a mais chata, vou anexar imagens de todas as telas da BIOS, se alguem puder me ajudar.....

 

LINK IMAGENS -->> https://www.facebook.com/bmslinformatica/posts/803625306425152

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessal, depois que instalei o Win8 o notebook não inicializa o Windows, peguei o HD do outro note com win7 e inicializou normalmente, pensei então que fosse o HD mas testei em outro Note e funcionou normalmente... Então pela internet pesquisei, falaram que podia ser algumas configurações da Bios, porém a versão da BIOS (A12) é a mais atual e a mais chata, vou anexar imagens de todas as telas da BIOS, se alguem puder me ajudar.....

LINK IMAGENS -->> www.dropbox.com/.../AAAdFEp-ms7aw3HnRbTDhDY-a

 

O link que passou não funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pronto Editei o LINK

 

 

Pronto Editei o LINK

 

Aqui não esta funcionando. Mas veja se você encontra em uma dessas fotos o nome "Boot". e Volte aqui para dizer...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui não esta funcionando. Mas veja se você encontra em uma dessas fotos o nome "Boot". e Volte aqui para dizer...

irmão editei novamente, dessa vez coloquei as imagens numa pagina do face... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

irmão editei novamente, dessa vez coloquei as imagens numa pagina do face... 

 

Va na aba "Boot" onde tem "Hard Drive" de um "Enter"e me diga o que aparece...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Va na aba "Boot" onde tem "Hard Drive" de um "Enter"e me diga o que aparece...

Aparece todas as outras 5 opções de boot CD/DVD..., Network, Diskette, USB Storage, eSata e o próprio Hard Drive

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aparece todas as outras 5 opções de boot CD/DVD..., Network, Diskette, USB Storage, eSata e o próprio Hard Drive

Engraçado... Já esta marcado para iniciar pelo HD. Aparece alguma mensagem quando você tenta iniciar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Engraçado... Já esta marcado para iniciar pelo HD. Aparece alguma mensagem quando você tenta iniciar?

nada aparece apenas um underline piscando... ele pisca na primeira linha, depois vai pra segunda e ali fica....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalou em modo UEFI, ou Legacy? Secure boot ativado ou não?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o outro HD que você disse neste notebook e veja o que aparece na opção "Hard drive". Veja se fica do jeito que está ou se aparece a marca do HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o outro HD que você disse neste notebook e veja o que aparece na opção "Hard drive". Veja se fica do jeito que está ou se aparece a marca do HD.

 

Fica do mesmo modo.... Quando coloco aquele HD(win 8) nesse note ele funciona assim como o HD com Win7 no outro, ou seja, com Hardware nao tem problema algum

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente fazer o seguinte:

 

Advanced > Sata Operation > altere o AHCI para ATA e reinicie a maquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou entrar em modo de segurança?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, mas ele que começa a rodar o Windows, ele não entra naquela janela que deixa entrar em modo de segurança...

 

O atalho para entrar em modo de segurança no Windows 8 é um pouco diferente. É "Shift + F8"

Compartilhar este post


Link para o post
Compartilhar em outros sites

O atalho para entrar em modo de segurança no Windows 8 é um pouco diferente. É "Shift + F8"

 

Sim eu sei, mesmo assim ele não, tentei já das duas formas, tanto só o F8 como tb shift+F8

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim eu sei, mesmo assim ele não, tentei já das duas formas, tanto só o F8 como tb shift+F8

 

Pesquisei um pouco pela net e pelo visto, parece que esse problema é comum em alguns computadores da Dell.

 

Veja se isso ajuda: http://www.dell.com/support/article/us/en/19/588391/PT?c=us&s=dhs&cs=19&l=en

 

Se não funcionar, instale o windows 8.1 ou 7

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×