Ir ao conteúdo
  • Cadastre-se
Guilherme Panzenhagen

PING alto somente em um dispositivo - nos demais está normal

Recommended Posts

Olá,

 

possuo um capote de dados da NET de 10 mega, com o modem fornecido pela operadora (Arris tg862). Nunca tive problemas com ping, porém há aproximadamente 10 dias o ping no meu celular (moto X 2ª geração) começou a ficar altíssimo, acima de 330, nunca baixando deste número. Em outras conexões (3g, 4g ou outra wifi) o ping está baixo. Ainda, em outros dispositivos (testei em um samsumg gran duos e no notebook) o ping continua normal, como era antes, entre 30 e 40, mesmo que tais aparelhos se conectem na wifi após o moto x. Não tenho familiaridade com tecnologia, então somente fiz as coisas bem básicas (como reiniciar o modem, o aparelho e esquecer a rede), não obtendo resultados. Ainda, não achei algum problema parecido em outros tópicos do fórum.

 

Alguém tem ideia do que pode ser e como resolver? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×