Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dForce

Caso

Recommended Posts

Estou pensando em comprar + 256 Mb de ram aqui e queria saber se alguem já teve algum caso de conflito de memórias genéricas de mesma marca, latencia, capacidade, clock, tensão, PCB e usando em single-channel. Qualquer coisa mesmo! Conflitos, anomalias, lentidão... É que estou usando a minha DDR333 a 182 MHz com latencias 2-2-2-5 @ 2.7v e estou pensando em comprar mais um módulo igual esse.

Agradeço desde já :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

dForce

Não sei se por sorte minha estou rodando em dual channel com duas memórias genéricas VT 256MB DDR400 PC 3200, note :(comprei o par) rodo jogos como Need For Speed Underground muito bem, mas está trabalhando em 2-2-2-6, como você está com 2-2-2-5, acho muito difícil, ou mesmo quase impossível, você conseguir rodar nesta mesma latência com uma outra memória genérica apesar de ter a mesma marca, especificação e mesmo em single channel.

Provávelmente vai rodar com latências maiores, em qualquer caso se instalar os dois módulos, marque no setuo a opção AUTO e não BY SPD para configurar a melhor latência para o par de memórias instalado.

Depois vá tentando o over.............. :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×