Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jotape_

Overclock Na A7v8x-x

Recommended Posts

Seguinte to tendo um problema do outro mundo, tenho uma Asus A7V8X-X com um Athlon XP 2.6 TBred B

O caso é que toda vez que aumento o multiplicador dela na BIOS, ao acessar o Windows e abrir o CPUId, ele mostra o multiplicador menor na mesma proporção que aumentei, ou seja, o certo é 12x, se coloco 12,5x ele mostra no CPUId como 11,5 e assim por diante, se for 13x ele mostra 11x

já troquei tres vezes a placa-mãe e testei um 2.4 que não acontecia a mesma coisa, mas também não fazia over... o que será que esta acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você sabe qual o FSB desse processador ?? ele é 266mhz ou 333mhz ? se ná bios tiver correto os multiplicadores e tal ....tá ceto , pode ser incompatibilidade de programas no windows e taus....

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O FSB é 333 ( 12x166 ) e ta correto na BIOS, o micro funciona perfeitamente no seu clock normal, o problema é com o over... se eu configuro ele para 12,5x166, o desempenho medido pelo Sandra cai e o FSB medido pelo CPUId é 11,5x166

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por jotape_guiadohardware@13 jul 2004, 13:47

    O FSB é 333 ( 12x166 ) e ta correto na BIOS, o micro funciona perfeitamente no seu clock normal, o problema é com o over... se eu configuro ele para 12,5x166, o desempenho medido pelo Sandra cai e o FSB medido pelo CPUId é 11,5x166

    Amigo você tem certeza q é 166mhz seu FSB e não 133mhz ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Na atual configuração, ou seja, a correta, sem over, quem setou o FSB foi a propria BIOS... do jeito que eu falei 12x166, no processador, também já verifiquei, seu código é final D, ou seja, 166... e ele funciona perfeitamente nesta configuração... a menos que o processador seja falsificado, o que não penso que seja... já testei com o processador do meu irmão que é um 2.4, mas o multiplicador dele é travado, pois por mais que eu alterasse na BIOS, o CPUId sempre me dava o mesmo multiplicador...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caro colega...seu processador deve estar travado...o meu também é asssim...por mais q você mexa no multiplicador...ele não se altera....no setup ele mostyra como sendo o q você colocou....na pratica ele fica no padrão travado....(11.5 no seu e no meu caso)...tem como destravar...todos dizem q dá certo...eu nunca tentei...experimente alterar só a fsb q deve mudar...mas cuidado p/ não exceder a freqüência da sua memo... Esppero ter ajudado.....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O do meu irmão é travado sim... mas o meu não... pois ele altera o multiplicador no windows... só que para baixo... não para cima... ninguém até hoje me respondeu dizendo que já viu isto...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara. Tipo, processadores têm trava para quando você quer aumentar o multiplicador para cima. Por isso aumenta "errado". Na maioria dos processadores você não pode simplesmente aumentar o multiplicador para aumentar em x a velocidade do processador. Os processadores são travados com o MULTIPLICADOR para cima. São destravados para baixo, ou seja, pode diminuir para 10x numa boa, mas para 12x é difícil existir.

    Valeu. falou aí.

    abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    O do meu irmão é travado sim... mas o meu não... pois ele altera o multiplicador no windows... só que para baixo... não para cima... ninguém até hoje me respondeu dizendo que já viu isto...

    Esse tipo de troca on the fly só é possível em mobiles ou em modificados para mobile.

    O mult. só vai para baixo, pois o máximo setado de fabrica nas L6 é 11,5.

    Leia o tópico "Destravar o Barton"

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    seu processador é travado...

    tu tem q da uns cortes nele, para ele pode liberar mais multiplicador...

    da uma olhada no topico fixo sobre, como destravar o barton...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×