Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rafaelluis

Live! 5.1 Com Problemas

Recommended Posts

Olá,

neste tópico eu vou falar meus problemas com minha placa de som Live! 5.1, respondam o que puderem, por favor, estou confuso...

Primeiramente, na primeira vez que eu instalei os drivers da placa, estava dando estes problemas que eu vou citar, então resolvi instalar de novo. Mas, no painel de controle, o que antes estava escrito C800 (do lado no nome da placa de som) passou a ficar escrito D000 sendo que era o mesmo CD com os drivers.

Segundo, no Creative Wave Studio (que seria para gravar sons, ou estou errado??) não dá para gravar nada, nem som de guitarra que vem da entrada Line In nem do microfone (aumentei os volumes no máximo já).

E, não sei se é por causa da minha configuração do CPU (tá ai na assinatura), mas o som quando abre muitas coisas (tipo winamp, MyIE2, icq e Word) dá umas travadinhas...

E por último, a guitarra não dá distorção nenhuma, nem com Revalver, nem com EAX nem nada....

Se alguém puder ajudar eu ficarei muito agradecido.

Valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×