Ir ao conteúdo
  • Cadastre-se
sergio james

PC liga mas logo a tela fica preta sem sinal

Recommended Posts

bom, olá a todos! pessoal, o problema do PC é que quando ligo às vezes da sinal, depois fica em tela preta 

às vezes nem da sinal, porém o pc fica ligado. 

já troquei de memoria uma igual com as configurações da mesma, coloquei no segundo slot e nada

testei peça por peça, fiz reset CMOS tirei bateria e nada também
temperatura do processador dentro do padrão 

fonte nova.

coloquei a placa fora do gabinete. (sobre uma bancada)
limpei tudo!
testei processador, memoria e fonte!

funcionou por 10 minutos e ficou tela preta - sem sinal

mudei de slot também não funcinou
bom pessoal a placa mãe a principio está boa, capacitores estão ok.

Será que pode ser processador?

alguém pode dá um salve por favor!

 

 

 

 

ASRock G41MVS3

processador Pentium® Dual Core

Memória DDR III 1333 2GB

 

post-776010-0-31157000-1438315416_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amigo, o SO atualmente é win 7, testei outro monitor também e nada
testei memoria processador e fonte, so esse componentes ligou e despois ficou sem sinal!

 

mas valeu pela força Mauro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×