Ir ao conteúdo
  • Cadastre-se
bimorx

Baixo uso de CPU e baixo desempenho (AMD FX6100)

Recommended Posts

Boa noite à todos!

 

 

Estou tendo um problema com meu processador, já pesquisei vários sites e varios discussões nos foruns mas nada me ajudou então resolvi postar aqui na esperança de alguem me ajudar, se possível...

 

Meu processador não está sendo "totalmente usado", isso durante os jogos, e faz meu FPS cair drasticamente em jogos até leves.. O uso de CPU (segundo HWInfo) não passa de 50~60%, meu CPU é barrado alí e em uns 90% das vezes ele fica fixado em 45% de uso, consequentemente a placa de vídeo não trabalha corretamente (ficando com no máximo 25% de uso), e meus FPS fica baixo sempre entre 20 e 50 fps, já tentei um overclock na CPU colocando ela em 4ghz mas nada resolveu, não é um problema de temperatura estou analisando as temperaturas e ficam sempre entre 45º e 50º quando em uso. Testei os mesmos jogos no Windows 10 e no Windows 7 e o problema é exatamente o mesmo em ambos, já atualizei minha BIOS e infelizmente também não resolveu, fiz "core unpark" entre outras tentativas que encontrei em foruns mas nada adiantou... 

 

Config.:

CPU -> AMD FX6100

GPU -> AMD R9 270

RAM -> 8GB

Mobo -> m5a78l-m lx

HDD -> WD Blue 1TB

 

Por favor alguém poderia me ajudar com esta situação?

 

Desde já muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×