Ir ao conteúdo
  • Cadastre-se

Tela azul do nada


Posts recomendados

Bom pessoal, semanas atras comprei uma VGA nova, a r7 260x e a coloquei no pc antigo e começou a dar tela azul, postei o problema em um grupo do facebook e me falaram q podia ser a fonte que não tava aguentando, então como eu tava pensando em comprar um pc novo já peguei tudo novo e coloquei a VGA nele, depois de 4 dias de uso apareceu tela azul de novo, só q a temperatura da placa de video ta normal, batendo 60 graus em jogos e 30 graus em idle, será que pode ser o meu w7 que tem alguma coisa errada ou é a placa de video? ela tá na garantia ainda posso trocar, segue as prints

post-735012-0-07202000-1438554481_thumb.

post-735012-0-09695000-1438554764_thumb.

Link para o comentário
Compartilhar em outros sites

as memórias n podem ser, são novas

 

Módulos novos não significam que n podem vir com problema, n custa nada testá-los (use o memtest86+)

 

postei o problema em um grupo do facebook e me falaram q podia ser a fonte que não tava aguentando,

 

Seu consumo é baixo, mal chega a 300w.

 

Use o programa BlueScreenView para mais detalhes:

http://www.nirsoft.net/utils/blue_screen_view.html

 

*atualize os drivers ou tente outras versões (fazendo instalação limpa), desative firewall e antivírus temporariamente,

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!