Ir ao conteúdo
  • Cadastre-se
Gabriel Franciscon

Ajuda/Duvida

Recommended Posts

Ai seguinte recentemente troquei a placa-mãe processador e memoria RAM do meu PC porém, quando desligo ele e deixo por umas 8 9 hrs desligado quando eu LIGO da a mensagem da foto ae. E a hora do PC desconfigura, a data não altera

E as vezes quando desligo e nao tiro da tomada ele liga sosim.

O q poderia ser?

placa-mãe asus b85m e/br

post-745888-0-61474300-1439352456_thumb.

post-745888-0-19490200-1439352499_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, com pouco tempo tipo uns hora desligado da tomada ou cinco minutos ele da a mesma tela? Se sim troque a pilha da bios ou se tiver um multimetro, verifique se tem 3v pelo menos.

Possui overclock nessa máquina?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, com pouco tempo tipo uns hora desligado da tomada ou cinco minutos ele da a mesma tela? Se sim troque a pilha da bios ou se tiver um multimetro, verifique se tem 3v pelo menos.

Possui overclock nessa máquina?

N ela ta normal ele só da essa tela apos umas 6 7 horas desligado ate da tomada porém quando eu deixo ele na tomada dps de umas 1 hora e meia ele liga sosim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×