Ir ao conteúdo
  • Cadastre-se

R9 280 X + Core i7 860 (1ª geração)


brunosep

Posts recomendados

Bom dia.

 

Preciso de uma ajuda caras, fui dar um upgrade nas máquinas da empresa que trabalho para o pessoal da engenharia, trocando as vga de todas as máquinas para a R9 280X + SSD.

 

Até ai tudo bem, porém uma das máquinas não vai, a máquina nem boota e da 6 beeps de adv.

 

É uma máquina da dell (Todas as outras que o upgrade deu certo também são) esta com um i7 860 de 1ª geração., a placa mãe é pci x16 1.0 e esta placa 3.0. Ao meu ver perderia desempenho pela largura da banda de transmissão, mas nao daria problemas maiores.

 

Penso eu que possa ser incompatibilidade do processador com a placa de vídeo. Ja peguei muitos casos de gargalos e travamentos durante o uso, mas nunca um caso desse que a m´quina não chega nem a bootar.

 

Vocês ja viram algo parecido, pode ser incompatibilidade da vga com o processador mesmo?.

 

 

Agradeço desde já a ajuda

 

Bruno

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Bom dia.

 

Preciso de uma ajuda caras, fui dar um upgrade nas máquinas da empresa que trabalho para o pessoal da engenharia, trocando as vga de todas as máquinas para a R9 280X + SSD.

 

Até ai tudo bem, porém uma das máquinas não vai, a máquina nem boota e da 6 beeps de adv.

 

É uma máquina da dell (Todas as outras que o upgrade deu certo também são) esta com um i7 860 de 1ª geração., a placa mãe é pci x16 1.0 e esta placa 3.0. Ao meu ver perderia desempenho pela largura da banda de transmissão, mas nao daria problemas maiores.

 

Penso eu que possa ser incompatibilidade do processador com a placa de vídeo. Ja peguei muitos casos de gargalos e travamentos durante o uso, mas nunca um caso desse que a m´quina não chega nem a bootar.

 

Vocês ja viram algo parecido, pode ser incompatibilidade da vga com o processador mesmo?.

 

 

Agradeço desde já a ajuda

 

Bruno

 

Dia !

 

Tem que ver com o pessoal da Dell o que significam estes bipes.

 

Sobre o PCI-E, muito provavelmente ele é 1.1, e é totalmente compatível com o 3, em qualquer via, e isso não vai tirar quase nada de desempenho da placa, se tirar.

 

Se for incompatibilidade, é com o chipset. ;)

 

Como o bicho é Dell, já tentaste o suporte deles ?

A fama é boa, espero que não dêem respostas genéricas e "tiradoras de rabos da reta".

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!