Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Galera tenho um ps3 fat aq , o problema é o seguinte , quando eu coloco o cd nele ele puxa o cd de boa so q parece q ele nunca para de puxar o cd , só que depois de uns 5 segundos mais ou menos puxando o cd parece q o play para de puxar ele 'infinitamente' e nao roda o disco . Um belo dia resolvi abrir o leitor e de bom tirei a tampa metálica dele e inseri o cd com o play ligado e ele puxa o cd sim , so q me parece que a coisa q puxa o cd nao para de puxar, e depois de um tempo ele para e nao roda o disco , tipo pelo q  eu pude ver ele puxa o cd quando insiro o disco mas tipo ele nao detecta q o disco ja esta la dentro do leitor e é so rodar ele , ai fica tentando puxar ele. Nao sei o que poder ser , talvez um motor mal encaixado ou o sensor sl , me ajudem por favor.

 

Desconsiderem os erros ortográficos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hugo, isso pode ser a borrachinha do mecanismo que já deve estar relaxada, ou a gaveta não esta acionando o sensor de final de curso, isso geralmente acontece se alguém forcar a gaveta. (Ela sai do ponto).

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hugo, isso pode ser a borrachinha do mecanismo que já deve estar relaxada, ou a gaveta não esta acionando o sensor de final de curso, isso geralmente acontece se alguém forcar a gaveta. (Ela sai do ponto).

 

@Bcpetronzio

 

Poderia me dizer como trocar esta borrachinha do tal mecanismo e me auxiliar onde ele fica.... E se for o segundo caso como arrumar este tal sensor de final de curso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente a borrachinha fica debaixo da gaveta, tem que remove-la para trocar a borrachinha.

Não tenho aqui nenhum tutorial de como trocar/reparar esse mecanismo, mas não é difícil não! e só ter atenção na hora de desmontar...

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente a borrachinha fica debaixo da gaveta, tem que remove-la para trocar a borrachinha.

Não tenho aqui nenhum tutorial de como trocar/reparar esse mecanismo, mas não é difícil não! e só ter atenção na hora de desmontar...

 

valeu cara pela sua ajuda conseguir detectar qual era o tal sensor de final de curso e vi q ele n estava funfando direito ai fui mexendo com cuidado ate conseguir voltar ao normal agora esta td ok . Brigado mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×