Ir ao conteúdo
  • Cadastre-se
Rodrigo310782

Rede com problemas

Recommended Posts

Amigos tenho em casa internet da tv a cabo Blue tv 20mbs num modem Scientific Atlanta 2100 e liguei num roteador d-link dir-600 e mais um repetidor wifitp-link 72eb49, e tenho um ps4 e xbox 360 ligado no cabo no quarto e o ps3 na sala no wifi o problema é que quando ligo o ps4 o ps3 cai a conexão, não sei o que fazer até algumas vezes quando ligo notebook ou mesmo quando chego em casa com meu celular cai a conexão do ps3. O que devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema não seria somente no ps3? Já que só ele teoricamente "cai". Já fez esse teste? se os demais estão caindo também?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema não seria somente no ps3? Já que só ele teoricamente "cai". Já fez esse teste? se os demais estão caindo também?

Amigo tudo que funciona no wifi caí o ps4 e xbox 360 não cai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tudo que funciona no wifi caí o ps4 e xbox 360 não cai

Justamente isso que perguntei... Eles caem quando se conectam em qualquer uma das redes? ou é só na do repedidor? Já verificou isso? O xbox e o ps4 ficam em qual rede?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Justamente isso que perguntei... Eles caem quando se conectam em qualquer uma das redes? ou é só na do repedidor? Já verificou isso? O xbox e o ps4 ficam em qual rede?

o xbox e o ps4 stão liagados no cabo mais notei que cai o está ligado no repetidor

o xbox e o ps4 stão liagados no cabo mais notei que cai o está ligado no repetidor

quando cai a conexao no ps3 cai nos celulares e no notebook

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rodrigo310782

Provavelmente o problema está no repetidor, ele está bem localizado? Quando você tá conectado nele, ele mostra o sinal forte? qual a marca/ modelo? Pode ser a qualidade...

Eu não tenho repedidor, mas pelo menos o que eu tenho mais contato, que é o que tem na casa do meu primo, o sinal do roteador é ótimo, porém o do repetidor é péssimo... Creio que seja o próprio aparelho, já que já foi resetado e refeita a configuração e continua ruim. Mas isso no caso dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rodrigo310782

Provavelmente o problema está no repetidor, ele está bem localizado? Quando você tá conectado nele, ele mostra o sinal forte? qual a marca/ modelo? Pode ser a qualidade...

Eu não tenho repedidor, mas pelo menos o que eu tenho mais contato, que é o que tem na casa do meu primo, o sinal do roteador é ótimo, porém o do repetidor é péssimo... Creio que seja o próprio aparelho, já que já foi resetado e refeita a configuração e continua ruim. Mas isso no caso dele.

amigo o repetidor até o sinal é muito bom o modelo tp-link 72eb49. Será está dando conflito de ip?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×