Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
erdna.sednanref

Liga-desliga

Recommended Posts

Troquei minha placa-mãe por uma Asus a7v8x-mx, mas quando ligo o micro ele desliga imediatamente e religa de novo, permanecendo ligado desta vez e funcionando normalmente. É como se houvesse um pique de luz 1 segundo depois que aperto o botão.

Já chequei as conexões e configurações, mas não percebi nada de errado, qual será o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

como você trocou somente a placa mãe deve verificar se você ligou o ventilador do processador...ou então se ele não está aquecendo..você deve também trocar a pasta que se encontra no dissipador de aluminioe e no processador, pois ele não tem a mesma eficiencia que dá primeira vez!!! :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

:( Ai galera isso que nosso amigo esta dizendo eu já tive com essa mesma placa e a A7v266-mx ambas segundo os fornecedores dizem que é um bug da propria placa e que isso não dá problema nehum e é verdade já montei diversas placas e nehuma voltou.

já tentei de tudo , atualizar bios e trocas de memorias e outros nada adiantou , fiz uma pesquisa em varios lugares .

Se alguem puder passar algo mais agradeço, mas passem que realmente já teve experiencia com isso.

Valeu :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por erdna.sednanref@13 jul 2004, 14:16

Troquei minha placa-mãe por uma Asus a7v8x-mx, mas quando ligo o micro ele desliga imediatamente e religa de novo, permanecendo ligado desta vez e funcionando normalmente. É como se houvesse um pique de luz 1 segundo depois que aperto o botão.

Já chequei as conexões e configurações, mas não percebi nada de errado, qual será o problema?

Essa é uma caracteristica da A7V8X-MX, para que serve eu não sei... :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori@17 jul 2004, 17:16

Essa é uma caracteristica da A7V8X-MX, para que serve eu não sei...  :huh:

Isso con certeza não é normal,

o que pode ser é:

Vou dar exemplo da minha placa NF7-S 2.0, ela tem uma opção da Bios q serve para quando não ha rotação suficiente para refrescar o processdor ela desliga, anum sei se essa placa tem essa opção, mas é o que parece.

já tive uma fonte de potencia imaginária q ela fazia isso mas não resetava como relatado e sim desligava, rodava os cooler e desligava, perto de 1segundo.

Valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Rfile+18 jul 2004, 15:10-->
Gregori@17 jul 2004, 17:16

Essa é uma caracteristica da A7V8X-MX, para que serve eu não sei...  :huh:

Isso con certeza não é normal,

o que pode ser é:

Vou dar exemplo da minha placa NF7-S 2.0, ela tem uma opção da Bios q serve para quando não ha rotação suficiente para refrescar o processdor ela desliga, anum sei se essa placa tem essa opção, mas é o que parece.

já tive uma fonte de potencia imaginária q ela fazia isso mas não resetava como relatado e sim desligava, rodava os cooler e desligava, perto de 1segundo.

Valeu!!!

Já tive contato com algumas A7V8X-MX e todas apresentavam essa característica, e já tiveram algumas pessoas comentando isso aqui no fórum, então leva a se entender que é uma caracaterística dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No FAQ do site da ASUS há a seguinte explicação:

"Why A7V8X-MX will auto reboot after power up?

This is a special characterstic of VIA chipset. It will auto reboot when first time assembled or regaining electric power after abnormal power shutdown."

Traduzindo: Estão dizendo que isto acontecerá quando o micro for desligado de forma incorreta.

O problema é que mesmo quando desligo normalmente isso acontece. Sei não...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Isso con certeza não é normal,

se vocês tivessem pesquisado um pouco, teriam visto em varios topicos falando sobre esse mesmo assunto, que isso é um teste que a propria placa-mãe faz ao ligar, para ver se esta tudo funcionando. Da para desligar isso na bios

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por erdna.sednanref@21 jul 2004, 17:06

No FAQ do site da ASUS há a seguinte explicação:

"Why A7V8X-MX will auto reboot after power up?

   

This is a special characterstic of VIA chipset. It will auto reboot when first time assembled or regaining electric power after abnormal power shutdown."

Traduzindo: Estão dizendo que isto acontecerá quando o micro for desligado de forma incorreta.

O problema é que mesmo quando desligo normalmente isso acontece. Sei não...

Na que eu testei acontece o mesmo... essa Asus... :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×