Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
CHAAndrade

Estranho... Já Viram Isso?

Recommended Posts

Pessoal...

Gravei um dvd dias atrás... do filme "Senhor dos anéis- A Sociedade do Anel"... Foi tudo perfeito... Dois dias depois assisti ele normalmente... A cópia ficou muito boa, bem parecida com o original...

Porém hoje, passados uns 20 dias, fui assistir novamente o filme, e ao colocar o disco no DVD Player (o mesmo em que havia assistido dias atrás) o disco não foi mais reconhecido!!! Tentei rodar em outro player, e o mesmo problema... como se tivesse sido apagado o filme!!!

E o pior é que isso já aconteceu também com outro filme!!!

Tentei rodar esses filmes no meu Combo, mas também não foram reconhecidos...

A mídia é da LG, e ambos os filmes foram gravados em 2 vezes pelo CloneDVD2... Os players testados foram da Philips e da Panasonic...

Ou seja: parece que o filme sumiu!!! Isso tem fundamento?

Se não, o que pode estar ocorrendo?

Agradeço qualquer ajuda...

[ ]s

CHAAndrade

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isto deve estar relacionado com a qualidade da mídia. Veja no fórum de mídias que isso já foi discutido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<div class='bbimg'>%7Boption%7Dhttp://www.battle.net/images/battle/diablo2exp/images/classes/paladin.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Estou com o mesmo problema com mídias Samsung. Gravei os filmes a um tempo atrás e assisti-os normalmente (Snatch, Resident Evil, Amnésia). No entanto, agora estão travando ao assistir no meu próprio gravador de DVD. Usei o CloneDVD e o IC8 para gravar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois aqui nem está travando... A mídia nem sequer está sendo reconhecida pelo DVD Player...

Será problema na mídia?

[ ]s

CHAAndrade

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aí com certeza é problema com a mídia!

Tente gravar num velocidade mais baixa!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa, então é séria a coisa!

eu nunca vi acontecer isso!?

Bom a única solução seria comprar mídias diferentes para saber se são realmente as mídias ou a gravadora! Eu realmente nunca vi acontecer isso !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×