Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Necronomicon

Trava Até Mesmo No Setup!

Recommended Posts

Olá pessoal...

Há tempos venho me batendo com isso já é o 2º. Não sei como explicar direito...

O Pc trava quando se passa alguns minutos ligados (questão de 30min) e depois trava direto, entrei no setup para desabilitar algumas portas que por coincidência só travava quando eu ia iniciar algum periférico e travou até mesmo no setup , então desligado por alguns minutos e depois tornar a ligar ele fica estável por alguns minutos mas depois começa a travar. É como se ele esquentasse e começasse a travar então teria que desligar esperar esfriar e então ligar de novo, li em outros tópicos que o problema vem com o superaquecimento ou problemas com a fonte, mas já troquei a fonte e o cooler e nada adiantou. O que pode ser isso? :blink:

Criei esse tópico porque o problema é diferente dos outros do mesmo tipo, pois os que achei se tratava de travamento no Windows.

Ah! aproveitando esse mesmo tópico, o primeiro pc que eu vi com esse problema tinha um problema com o relógio que não marcava a hora certa, ele perdia hora quando desligado, mas não perdia a configufação do setup. Poderiam solucionar esse problema também? será a bateria fraca? B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×