Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
vicente firmo

Câmera sony w630 mensagem ligar e desligar novamente

Recommended Posts

Boa tarde. Por favor, dê mais detalhes do problema. Quando começou, algum procedimento feito antes disso, etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ainada nao foi feito nenhum procedimento apenas reset a lente dela fica abrindo e fachando e mostrando a mensagem no visor

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já tentou voltar às configurações de fábrica? Se já fez isso e não resolveu, aconselho a levar numa autorizada.

     

    Mas antes de mais nada vamos esperar que outros membros mais experientes tenham alguma ideia melhor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A lente da sua câmera chega a expandir/recolher normalmente? pois eu tenho uma W800  e certa vês lembro que ela apresentou esta mensagem quando eu liguei ela por acidente em bolso, que não tinha espaço para ela expandir a lente, no meu caso bastou desligar e ligar novamente para lente voltar a posição normal..

     

    No seu pode ser algum problema no mecanismo da lente... talvez ele tão esteja se movimentando livremente ou conseguindo chegar na posição final por sujeira. ou defeito no mecanismo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×