Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
.aBT

ATHEROS AR5008

Recommended Posts

Resumo da opera: estou tentando distribuir o sinal de internet, que vem a cabo, através da placa wireless. Já tentei criar a ponte, mas não aparece a rede no meu celular nem em outro notebook. Consegui até pelo Virtual Router, mas não tinha acesso a internet, somente conexão com wifi da placa.

post-389430-0-51005900-1440099264_thumb.

Editado por .aBT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente usar o Connectify.

 

Procure por SoftAP pelo google que aparecem outras opções.

 

Usando o ICS não funcionou?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

tentei pelo connectify , mas não funcionou, aparece esse erro ai na hora do Start.

Ativei a ICS, criei uma rede, mas não apareceu no celular.

post-389430-0-63273900-1440164580_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sabe informar se a placa está funcionando? Consegue localizar redes wireless vizinhas, por exemplo?

 

Tente atualizar os drivers dela.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, consigo localizar as redes por perto ela pisca e tudo  :lol:  :lol:  :lol:  HHAHAH!
Mas sério, ta funcionando e atualizado  :(. Porém não funciona  :mad:

Editado por .aBT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×