Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ibraim Rebouças

Lentidão após mudar de apartamento

Recommended Posts

Boa noite pessoal! Procurei no forum algum tópico semelhante mas não encontrei.

Minha internet é Virtua 10MB. Funcionava perfeitamente mesmo com meu roteador meia boca. Mudei de apartamento, e o modem não fica mais no meu quarto, sinal estava fraco. Troquei o roteador por um Dlink DIR809.

Porém meus Downloads (em qualquer navegador) estão muito lentos, não passam de 250Kbps e constantemente falham. Mesmo com gerenciador (pra instalar o acrobat Reader por exemplo) falhava e tive que tentar umas 4 vezes até conseguir. Para baixar o Inkscape ele falhou 5 vezes antes de conseguir baixar e o arquivo não passava de 100 mb.

O problema persiste mesmo em um computador diferente, e mesmo quando conectados com o cabo direto no Modem. Já tentei trocar de cabo. Possuo ainda três pontos de TV, suspeitei de problema no divisor de sinal, liguei o modem direto no cabo que vinha do quadro e o problema persistiu.

Não costumo perder pacotes quando pingo qualquer site, e os tempos de resposta não estão altos.

Noto também alguma lentidão para acessar sites.

[EDIT]

Adicionando a informação, muitos arquivos são baixados, mas na hora de instalar o windows acusa que estão corrompidos.

 

Já os downloads via Torrent aparentemente estão normais, quando tem muitos peers atinjo velocidades altas, 800kpbs, 1mbps, cheguei a 1.2 (o máximo que cosneguia no apartamento antigo).

 

Para mim fica meio evidente que o problema é com a NET, mas como a minha internet funciona, é apenas algo relacionado á instabilidade, com certeza vai ser MUITO difícil justificar uma visita técnica sem que eu seja cobrado, e mais ainda fazer com que eles resolvam o problema... queria saber se alguem já teve ou tem um problema semelhante, ou como posso provar que há algo de errado para que eles possam solucionar.

 

Desde já agradeço!

Editado por Ibraim Rebouças

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×