Ir ao conteúdo
  • Cadastre-se
microtecinfo

TV plasma samsung pl 51e490 com som mas tela nao acende

Recommended Posts

amigos essa tv tem som  muda de canal aumenta e diminui volume  mas a tela nao acende percebi q nao tem as tençoes de VA e VS  desliguei as placas  y e z mas nada de tençao  acredito q o defeito esteja na fonte  alguem pode me da uma dica ? obrigado 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo seu relato, o defeito esta na fonte, os capacitores são os primeiros suspeitos como colocou o  colega @Rvs, mas pode ter fusíveis aberto também, nesse caso, uma das placas (Y ou Z) estará em curto...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo nao tem fuzivel aberto  fazendo uma  verificaçao mais  detalhada  as fontes  vs e va  esta totalmente morta  no trafo q faz essa fonte nao tem tentao nenhuma  nos terminais dele  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, você verificou os capacitores, veja tmb por trilhas partidas, as vezes micro fissuras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo verifiquei sim ate troquei mas nada refis varias soldas  mas nao tem tençao nenhuma no ternial do trafo  q faz essa fonte 

Compartilhar este post


Link para o post
Compartilhar em outros sites

VA e VSS nesta TV só é ativado se a placa principal entender que estes circuitos estão ok.

De qualquer forma,estas tensões devem aparecer logo no start,e depois baixarem,caso tenha algo errado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

o amigo vtrx tem razao quando coloco o cabo na rede  a tençao aparece mas vai caindo ate quase zera  e também aparece a tençao de vs mas vai caindo também  vou da mais uma verificada na fonte e retorno 

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos deixei a tv ligada por algum tempo e percebi o micro da placa principal cm muito aquecimento  nao da nem pra deixa o dedo sobre ele  eu achei e esta aquecendo em demasia  ja q o amigo falo q a fonte ta ok  to desconfiando da placa principal 

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos deixei a tv ligada por algum tempo e percebi o micro da placa principal cm muito aquecimento  nao da nem pra deixa o dedo sobre ele  eu achei e esta aquecendo em demasia  ja q o amigo falo q a fonte ta ok  to desconfiando da placa principal 

Sim! Não é normal o chip aquecer a ponto de machucar o dedo!...

Provavelmente ela estará ruim (placa principal).

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou totalmente perdido preciso da ajuda de vocês  peguei emprestado uma placa da fonte nova  nao deu resultado troquei a t-com sem sucesso comprei uma placa principal  essa então nem liga o tv  peguei emprestado uma placa  z-sus   nada  ainda continuo achando q a placa logica esta ruim  e essa q comprei também  no soquete nao to conseguindo acha tençao de vs-on  nao tenho tençao nenhuma  de vs nem de va se vocês tiverem alguma dica  eu agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

É muito provável que essa placa principal que você pegou esta pior que a sua! Entre em contato com o vendedor e peça a troca...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×