Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
yann122

Problema VIA HD audio deck microfone

Recommended Posts

Meu computador(W7 64Bits) está apresentado problemas para reconhecer o som dos microfones.Esse problema não é novo,ja havia acontecido uma vez e por um milagre eu arrumei.O que acontece é que qualquer microfone que eu conecto nele,seja nas portas da frente como de tras,mesmo reconhecendo o dispositivo,o som sai muitoooo baixo.Ele capta apenas sopros fortes ou batidas no próprio micro.Já tentei todos os milhões de tutorias na internet mas ja vi que o problema não é o microfone,mas algo relacionado ao pc.Até ontem estava tudo ok,então retirei o Headset pra escutar pela caixa do pc e ao reconectar não funcionou mais.Já desinstalei os drivers do microfone tentei abrir o Via HD audio mas ele não responde.Alguma sugestão ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×