Ir ao conteúdo
  • Cadastre-se
Rodolfo Nazário

Tela azul após instalação de placa de vídeo e formatação, jogos travando

Recommended Posts

Boa noite pessoal,

 

Pois bem, minha antiga placa de vídeo queimou após alguns anos de uso. Resolvi comprar uam GTX 960, instalei os drivers e o hardware. Depois desse dia só vejo telas azuis em minha frente.

 

O computador funciona durante um tempo, mas dá tela azul umas 3x ao dia

mk9aa2X.png

 

 

Após isso formatei, instalei todos os drivers, atualizei BIOS, tudo tudo tudo...

 

Todos jogos que tento jogar travam,

Mexendo na internet trava,

 

Já rodei teste de memórias, estão OK
Já troquei a pasta termica do processador,

Já fiz a limpeza e desoxidação de todos os pentes,

Já verifiquei temperaturas,

Jà tentei usar outro Windows (8,7,Vista),

Já mandei pro conserto 5x, 

Minha fonte aguenta,

Minha placamãe aguenta,

Ventilação está OK,

 

 

Ninguém acha a solução!!! 

 

Se você leu até aqui e se sentiu desafiado a me ajudar, por favor me ajude!!!

 

 

SO: WIndows 7 x64
MB: DX58SO
VGA: GTX 960
HDs e SSDs de 1tb e menor (estão OK, recém formatados também)
Todos drivers atualizados por diversos programas.

 

Obs.: Em anexo tem um .rar com todas as informações das telas azuis separadas e todos os diagnósticos rodados no computador!
Obs.2: Pago recompensa rsrs
 

 

RODOLFO-PC-22_08_2015__00343,12.zip

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×