Ir ao conteúdo
  • Cadastre-se
Thiago Alves Cunha Cassin

RESOLVIDO VirtualBox 5.0 não reconhece placa de rede wireless

Recommended Posts

Olá boa noite, sou novo no fórum e não sei se estou postando no lugar correto...

Mas de qualquer forma é o seguinte,

Atualizei meu windows para o 10 e estou tentando configurar um servidor ubuntu

mas quando tento colocar a placa de rede em modo Bridge no virtualbox 

ele simplesmente não reconhece a minha placa de rede (na parte do nome aparece como não selecionada)

alguém que já passou por isso poderia me ajudar

 

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Thiago,

 

Infelizmente 99% das pessoas (me incluo nisso), estão com este problema.

Tentei várias alternativas que funcionaram para alguns colegas estrangeiros que postaram direto no fórum do Virtual Box, mas nenhuma resolveu para mim.

 

Segue o link do fórum do Windows 10 no site da Virtual Box.

https://forums.virtualbox.org/viewtopic.php?f=6&t=68590

 

Vá acompanhando o progresso do pessoal assim como eu que já já acertarão.

 

Espero que te ajude.

 

 

ATT,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×