Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Edvaldo J. Frederico

Quanto Tempo Sua Maquina Leva Para Ligar.

Quanto tempo leva para sua máquina ligar, desde a hora em que você aperta o botão power até o sistem  

  1. 1. Quanto tempo leva para sua máquina ligar, desde a hora em que você aperta o botão power até o sistem

    • 0~15 segundos
    • 16~30 segundos
    • 31~45 segundos
    • 46~60 segundos
    • 61~75 segundos
    • 76~90 segundos
    • 91~105 segundos
    • 106~120 segundos
    • 121 segundos ou mais


Recommended Posts

B) Aqui na minha maquina comecei a marca no relogia a partir da hora que eu apertei o botão liga deu 100 segundos ou seja 1 minuto e 40 segundo :( .

Para mim demoro <_< e na sua maquina :huh: desligue e ligue novamente e marque o tempo que leva para ligar e carregar o sistema operacional até parar de piscar a luz do HD.

Mas falem a verdade :D .

"Não sei se aqui é o melhor local para postar meu enquete mas vamos la para ve o que acontece :rolleyes: "

T+ :bye:

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
B) para minha config ta ótimo, demora normalmente uns 50 segundos... isso porque meu hd não ta ajudando :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Duron: 1 m 05 s.

P4 em torno de 29 s (Desde onde começa a aparecer algo no monitor,depois da tela do POST.)Mas isso com o AVG (ainda tem que reinstalar o norton, mas com ele levava mais tempo)

O Duron no win 98 já chegou a marcar 35 s sem o Norton e outras coisas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

do post até a tela de bem-vindo do xp, uns 30 segundos ou menos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o pc da minh assinatura fez em 1: 13

meio lerdinho mas esta bom...

Compartilhar este post


Link para o post
Compartilhar em outros sites
do post até a tela de bem-vindo do xp, uns 30 segundos ou menos.

Não vale!! Tem que entrar no XP e carregar TUDO!

Se fosse assim meus 2 pc's levariam menos de 15 seg (BEM MENOS no caso do P4)

Nem contei nele, mas até o bem-vindo o Duron leva 17 sec.(Bem bom para a máquina que é)

Com essa minha configuração de 16Seg cravado. 

Parabéns... com a mesma placa mãe e placa de vídeo da minha máquina vocÊ faz metade do tempo... Sendo que meu processador é FSB 800 e o seu 533...

Quantas RPM é o seu hd?(Só por curiosidade...)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Gustavo Slemer

HUhauhauah nem vou contar o meu k6-2 500@550 na placa-mãe mais lixo q tem para ele (a super7 da pcchips m598lr acho q é isso nem lembro mais - qm liga também né)

deve dar uns 2 min sei lá, nem votei na enquete mesmo... huahaua

falou

mas quando eu terminar de comprar meu pc novo (signature) dai eu falo...

ah, e é estranho os cara fazer 16 seg desde quando aperta o botão até a tela do winxp ainda - até o hd parar de ler, desktop lido, startup lido...

istranhu, istranhu... :naonao:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Gustavo Slemer
Pentium 4 3.0HT FSB 533 NortWood 512 L2

ASUS P4 P4P800 AGP8X 800FSB 3COM GIGABIT LAN

MONITOR SAMSUNG 17 750s

MSI GeForce FX5950 Ultra 256Bits 256MB

Gabinete DR.Hank Crocodilo Fonte 450W Seventeam

HD MAXTOR 200Gb ATA

2X CD-RW 52x24x52 LG

2X 512 Memoria DDR400 Samsung

poutz... lokura seu pc hein...

acho q só o proc e a placa-mãe - .. já da para comprar meu pc inteiro...

e mais a vga também, já da para 2 pc desse ai embaixo.

:tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O tempo de boot é uma coisa muito relativa, por exemplo uma coisa é um sistema recém-instalado, outra coisa é um PC carregado de aplicativos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu não tenho certeza, mas acho q o meu faz em 15 segundos..

eu acho..

Compartilhar este post


Link para o post
Compartilhar em outros sites

25 seg!

Para uma comparação mais precisa, devem ser considerados o nº de programas instalados, memória RAM e as configurações do prefetch.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu 486 DX2 demora 10Seconds... pois ele entra no DOS :P :palmas: :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu pc da assinatura, dá uns 2 min para carregar TODO win 2000 + programas (NAV, firewalls...).

Uso fat32 para o windows 2k, e deverei usar NTFS para guardar meus arquivos (d:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Outra coisa. O peesoal tem que dizer qual o OS usado, config. do pc, Programas que iniciam com o win...

Como o cara falou, acho que meu pc abre o DOS em uns 6sec! E o Hd para de carregar!

ESPECIFIQUEM MAIS, para que o post tenha cabimento.

E outra, tem cara dizendo que o win carrega em 15sec. Eu acho isso quase impossivel mesmo com o melhor pc do CH.

Tem que contar aquele tempo de apertar o botão de ligar até parar o led de HDD.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por psYco@19 jul 2004, 15:41

Outra coisa. O peesoal tem que dizer qual o OS usado, config. do pc, Programas que iniciam com o win...

Como o cara falou, acho que meu pc abre o DOS em uns 6sec! E o Hd para de carregar!

ESPECIFIQUEM MAIS, para que o post tenha cabimento.

E outra, tem cara dizendo que o win carrega em 15sec. Eu acho isso quase impossivel mesmo com o melhor pc do CH.

Tem que contar aquele tempo de apertar o botão de ligar até parar o led de HDD.

B) É verdade como nosso colega psYco tem que postar tambem qual o sistema operacional.

Na minha maquina com o WinXP demora uns 70 (é que eu formatei hoje) é com o Win98 demora 20 segundo :P .

Postem suas configuração tbem quanto de memoria, processador, etc.

Vamos gentes votem no meu enquete e postem tbem. :joia:

T+ :bye:

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

pior q e verdade...

so paar mostrar a tele do post e o carregamento dos drivers e comandos do dos, demora no minimo de 5 a 10 seg. e falem para mi... como sera possivel carregar o windows inteiro em 5 setg?

impossivel. mesmo tirando todos os programas do msconfig.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Gustavo Slemer

Huahuahua pode crer velho

Se os cara q o PC inicia desde a hora q ele aperta o botão até o hd parar de piscar já dentro do win em menos de 15 segs ou coisas parecidas; me mostrarem um vídeo gravado em FITA VHS em LP onde esteja gravado essa PROEZA sobrenatural dos seus pcs (o mais cômico é q não são pcs top, aliás, são pcs bem longe de serem top) :ahh:

veja bem, não estou dizendo q é mentira: to falando q só acredito vendo a fita :-BEER

Win XP desde o botão até o desktop em 15s? :tantan::wacko::tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, eu sei que este tópico é só para pc´s novos com S.O.'s atualizados, mas eu por curiosidade, fiz este teste com meu computador (Pentium MMX 166 Mhz) com o Windows 98SE que eu acabei de instalar (instalação do zero) e do momento em que aparece a tela do logo do Windows até o HDD led se apagar completamente, demora mais ou menos de 48 segundos a 1 minuto e 11 segundos, dependendo do humor do Windows naquele boot.

Só para completar, não há nada carregando junto com o Windows. Nem mesmo anti-vírus ou algo do gênero.

E se eu considerar o tempo que leva até aparecer a tela do logo do Windows, vai mais uns 20 segundos mais ou menos.

Bem, é isso.

Muito Obrigado. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ainda não parei para medir isso, mais acho que deve ser entorno de 40 segundosl............

valeuz...............

Compartilhar este post


Link para o post
Compartilhar em outros sites

quanto nego mintiroso hahaha

aqui demorou 68s...!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×