Ir ao conteúdo
  • Cadastre-se
rafaelm94

App não roda na minha rede WI-FI

Recommended Posts

Saudações a todos!

 

 

Estou com o seguinte problema:

 

Baixei um jogo no meu tablet e a princípio ele rodou normalmente. Joguei bastante e do nada ele dá problema com a conexão.

Aparece uma mensagem logo no início "Houve um problema com a conexão. Tente novamente mais tarde". Isso só acontece quando estou conectado na rede sem fio da minha casa.

Já testei em outra rede e funciona normalmente. Já tentei atualizar o sistema do tablet, mas não adiantou. Testei também com a minha rede só que com outro aparelho e mesmo assim não funcionou e só me levou a achar que o problema é a minha internet. Já resetei o modem, o roteador e nada.

 

Este jogo é o único app que não está rodando com o wifi. Tudo funciona menos ele. Se eu ligo o tablet em outra rede ele pega, mas essa outra rede é bem limitada e fica com lag durante o jogo.

 

O que será que está acontecendo?

 

Obrigado pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×