Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
edjb

Amd Duron 1.2 Ghz - Congela - Help

Recommended Posts

Caros colegas, estou precisando de uma grande ajuda, para compreenderem melhor, aí vai uma breve descrição de meus conhecimentos:

Trabalho com computadores a + ou - 12 anos, conheço hardware a ponto de montar/desmontar um micro por completo, manutenção básica, substituição ou instalação de novos componentes ou placas, mas não conheço profundamente a fim de saber compatilidades de placas com processadores etc etc etc, meu forte mesmo é programação, e agora o caldo engrossou e preciso de ajuda...

Breve descrição do problema:

O micro:

AMD Duron 1.2 Ghz, memória RAM 128 PC 133 mhz, GF4 MX440 AGP8X 64 Mb DDR TV, o restante on board, placa mãe não consegui identificar, não tem marcado, nem mesmo o FCC, parece uma SIS, mas acho que não é porque se fosse acho que estaria escrito.

O problema:

Este micro tem problemas desde quando era novo, de vez enquando travava, mas dava para usar legal, nos últimos tempos vem piorando, a fonte é nova (Dr. Hank de 350 watts), cooler novo (não sei se é bom, mas é grande, é um Cyber Cooler Ball, DC 12V, DC 0.19A), coloquei também um cooler de gabinete, o gabinete é ATX, e coloquei também pasta térmica, o suficiente, com isso abaixei a temperatura de 62º a 65º C para 48º a 52º C atualmente, 55º C no máximo, já chequei energia na casa, inclusive a instalação foi reformada, formatei a máquina, e continua travando cada vez mais, já não sei o que mais posso fazer, alguém tem alguma ideia ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como assim travando ? ele trava o windows ? porque se tem varias possibilidades de achar o problema, primeiro, se tiver, teste outro HD, de repente ele esta com Bad Block ou algo do tipo, teste outra memoria e processador, que uma hora você acha o problema, mais isso ta me cherando a HD.........teste e veja........

Valeuz..........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×