Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Porter

Asus A7v8x-x, Xp 2.4, Gforce Fx5200

Recommended Posts

:cry: O micro e Zero bala, instalei win XP Pro, Office 2000 instalei WE7 e motocross mad 2, ate ai tudo bem, o micro funcionava direitinho :D , ai fique sem net a cabo e instalei um modem V92 da LG, e a a partir da toda vez que conecto na net aparece uma mensagem tipo, salve seu arquivos que o micro sera desligado em 1 min, ai ele desliga,, :tantan: ...

o que sera isso não tem nenhum SP, nem a bios ta atualizada pode ser isso??

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente instalar um anti-virus e atualize-o.

Prq isso ta com cara de virus , mas exatamente o Blaster.

Tente, espero q a dica t ajude.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ou instale o Service pack 1 ou um patch que voc epode pegar no site da MS que tambem resolve esse problema do blaster.

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entre no site da Microsoft e vá em suporte.. em busca digite atualização blaster faça o download e instale o patch...

Depois instale o AVG free edition e o ZoneAlarm....

Anderson Hoffmann

Compartilhar este post


Link para o post
Compartilhar em outros sites

é bem simples é so você fazer a atualização através do windows update a correção desse erro esta nas atualizaçoes criticas, não é virus. PS: esse erro so ocorre em conexão discada em banda larga não acontece, por isso você vai ter que fazer o update atraves de uma banda larga.

beleza espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por everton_br@16 jul 2004, 12:08

é bem simples é so você fazer a atualização através do windows update a correção desse erro esta nas atualizaçoes criticas, não é virus. PS: esse erro so ocorre em conexão discada em banda larga não acontece, por isso você vai ter que fazer o update atraves de uma banda larga.

beleza espero ter ajudado.

:D Valeu Galera o problemma era esse mesmo já resolvi Valeu

Porter :bandeira::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×