Ir ao conteúdo
  • Cadastre-se
Ítalo Fernandes_712339

Tv CCE LT29G não conecta a rede

Recommended Posts

Olá pessoal,comprei uma TV CCE,modelo LT29G,e não estou conseguindo conectar a mesma em minha rede local.

 

Obs: faço tudo direitinho conforme manda no manual,apareci a mensagem de conectado com sucesso,porém não consigo abrir o navegador da tv e não consta a mesma em minha rede,fui no prompt de comandos,dei um "net view" para ver os dispositivos conectados e rede e só consta meu notebook.

 

detalhes da rede, minha internet é ppoe,e uso um roteador da D'link,onde tudo estar configurado perfeitamente,creio que não seja erro por parte de configuração da rede,e sim da tv,alguém já se deparou com tal problema?? espero poder contar com ajuda de vocês.

 

Aguardo resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Comprou a TV nova, certo? Já vi várias smart tv que tiveram problema com a placa mãe e, para ficar mais barato, o cliente optava por usar placa falsificada que não funciona internet de forma alguma. Alguns sequer os aplicativos! 
 No caso de ser nova, você seguir os passos do manual e nada dar certo, vale a pena testar com outro roteador ou simplesmente recorrer à garantia. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×