Ir ao conteúdo
  • Cadastre-se
Ricardo Turesso

Problemas Ultrabook Sansung NP530U3C

Recommended Posts

Boa tarde, a todos.

Preciso de uma ajuda com o ultrabook samsung NP530U3C, Recentemente comprei uma placa mãe NP530U3C INTEL CORE I7 com 4 GB de memoria integrada. Bom instalei ela normalmente e ao ligar no primeiro dia funcionou perfeitamente. No segundo dia começou o problema, "Eu ligo o ultrabook ele só fica acesso o Led do "power" e não liga a imagem do monitor, depois de varia tentativas de Ligar e Desligar vai ligando os outros leds do HD do WIFI e finalmente ele funciona normalmente", trabalho no ultrabook o dia todo sem problemas nenhum. Toda manha que ligo ele volta a dar o mesmo problema de tentar ligar, repito novamente varias tentativas de ligar e desligar e funciona normal.


Fui eliminado algumas tentativas:
RESETAR A BIOS - já fiz
TIRAR QUALQUER MEMORIA EXTERNA - ja fiz
DESLIGAR A BATERIA E LIGAR DIRETO NA FONTE - ja fiz
NÃO LIGUEI COM O HD - ja fiz

Poderia me ajudar o que pode estar ocasionando esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×