Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Toshio Suzuki

Vários Problemas!

Recommended Posts

Galera Por favor Me ajudem!

Eu sei que o texto é meio grande, mas quem tiver paciência para ler e me ajudar eu serei muito grato

Aqui em casa tem ocorrido vários problemas com o computador.

Vou cita-los:

PC fica desligando sozinho. Logo que eu inicio o windows2000, e clico no Internet Explorer, vídeo, foto, arquivo por exemplo, ele desliga sozinho.

O computador dá um reset e liga novamente. Ate o PC começar a funcionar direito chega a dar 4 resets ou +.

Observação: se eu deixo o computador ligado, mas não clico em nada ele não reinicia.

Isso tem sido uma droga, além do mais eu estava tentando testar o Sandra para ver a temperatura e o PC desligava antes de eu conseguir. Quando eu consegui testá-lo, o Sandra dizia que a temperatura da placa mãe estava a mais de 200° C :zoio:

Lógico que isto estava errado, se não o computador já teria derretido! hehehehe

Então fui testar no Asus Pc Probe para tirar minha duvida, ele dizia que a temperatura estava ok tipo 28° C.

Tem mais o Asus Probe estava bipando sem parar dai eu olhei o fan monitor e o cooler da CPU parava chegava a 0. Achei que isso fosse o problema. Eu desliguei o PC e limpei o cooler e parou de bipar.

O computador continua desligando, mas agora o Asus Probe bipa e o monitor de tensão fica dizendo isso +12 v out of threshold.

:help::help::help: Tem mais problemas ainda mas esses são os principais a serem corrigidos.

Agradeço a qualquer ajuda ou opinião que for postada.

Obrigado

Mensagem editada para dar melhor compreensão ao texto!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest carmagedon666
:D Desculpe se eu estiver variando ( :tantan: ), mas veja se o Virus Warning não está ativado no Setup. Ele tem essa mania, pode ser algum defeito no funcionamento dele...

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro carmagedon666 obrigado por ter postado mas esse não deve ser o problema

pois se eu não me engano o virus warning esta desabilitado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ha varias possibilidades que podemos citar aqui:

1º virus

2º cooler(superaquecimento)

3º fonte

etc

esses sao os principais

Verifique se o cooler esta funcionando direito, lembre-se, o fato de estar rodando não significa necessariamente que ele esta funcionando muito bem, quando o processador é mais "exigido" ele aquece mais e como o cooler não funciona bem...

a fonte pode estar fornecendo uma tensão muito alta ou muito baixa, o que tambem pode influenciar o desempenho do cooler, etc etc, pode mesmo danificar seus outros dispositivos, como hd (geralmente é bem afetado).

Virus, como voce não consegue mexer em nada ,talvez uma formataçaozinha basica ajude, ok?

Teste isso e poste aqui os resutados.

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes eu suspeitava sobre ameaça de virus, Mas não acredito que seja ameaça de virus, pois meu antivus está atualizado e eu fiz a verificação e nada.

segue abaixo os dados do asus probe

CPU TEMPERATURE 46 C

MB TEMPERATURE 27 C

CPU FAN 3040

+12v 12,864

+5v 4,73

+3,3v 3,28

vcore 1,68

Alguem poderia me dizer como posso saber se o cooler esta funcionando bem, tipo ele ta rodando em 3040rpm, e o processador ta em 46 C.

Sera que o problema não é na placa mãe, algum transistor estourado ou algo do tipo?

outro coisa como saber se minha fonte ta dando pro gasto, fornecendo uma tensão correta

mar_tchello valeu mesmo pela força :-BEER:-BEER

Alguem poder continuar colaborando para resolva meu problema okz? :-BEER :-

Se quiserem saber mais detalhes sobre a minha configuração e so falar que eu posto assim que possivel. valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sobre problemas na placa-mãe não deve ser trasistor estourado, e sim capacitor, caso fosse um transistor te garanto que nem funcionaria.

Vendo esses resutados so Asus probe a tensoa 12v esta muito alta , em 12,864, isso não é bom, mesmo assm faça uma verificaçao na propria bios para ter mais certeza. Recomento , como açao preventiva, que voce troque a fonte.

Caso eu não responda é por que viajarei essa noite e volto somente na segunda, bom final de semana a todos!! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Toshio Suzuki@14 jul 2004, 16:31

Galera Por favor Me ajudem! :cry: 

Eu sei que o texto é meio grande ,mas quem tiver paciencia para ler e me ajudar eu serei muito grato

aqui em casa ta dando varios problemas com o computador .

Vou citar eles

1° pc fica desligando sozinho. Logo que eu inicio o windows2000, e clico no internet explorer, video,foto,arquivo  por exemplo, ele desliga sozinho. o computador da um reset e liga novamente.Ate o pc começar a funcionar direito chega a dar 4 resets ou +. :zoio: 

Observação se eu deixo o computador ligado, mas não clico em nada ele não reinicia.

Isso tem sido uma *****  :priv: , além do mais eu estava tentando testar o sandra para ve a temperatura  e o pc desligava antes de eu conseguir,quando eu consegui testa-lo o sandra dizia que a temperatura da placa mãe estava a mais de 200° C  :zoio:  que coisa loca! Logico que isto estava errado senao o computador já teria derretido! hehehehe então fui testar no Asus Pc probe para tirar minha duvida,ele dizia que a temperatura estava ok tipo 28° C.

Tem mais o asus probe estava bipando sem parar dai eu olhei o fan monitor  e o cooler da cpu parava chegava a 0. Achei que isso fosse o problema dai eu desliguei o pc e limpei o cooler e parou de bipar por causa do cooler.

2° O computador continua desligando  :tantan: , mas agora o asus probe bipa e o monitor de tensão fica dizendo isso  +12 v out of threshold.

:help:  :help:  :help:  Tem mais problemas ainda mas esses são os principais a serem corrigidos.

Agredeço a qualquer ajuda ou opiniao que for postada.

Moderador se essa area onde postei não for a correta, redirecione para o local mais adequado

Obrigado

Ai Toshio beleza ????????

Bom muito bom não está né, andei vendo suas postaguens, e vi q talvez poderia ajudar quanto a medição da fonte...........

Isso não é muito difícil, você terá q arrumar um multimetro para fazer isso.....

Primeiro passo abrir o pc, depois você desliga as tomadas da fonte q estão ligadas na placa mãe................pegue o multimetro e coloque na escala de DC ( q significa corrente continua ) pegue a ponta preta do multimetro e coloaque no fio preto dos varios fios q tem nas tomadas da fonte, e com a outra ponta , q é a vermelha você irá testando e visualizando no led do multimetro as tensões,( isso você tem q fazer com a fonte ligada beleza ) bom vou te passas as tensões q seriam interesante de ter em uma fonte, c ocilar um pouquinho, mas tem q ser coisa minina, sua fonte não estara com problemas, ai vai as tensões corretas

Fio Preto Neutro

Fio Vermelho 5volts

Fio Amarelo 12 volts

Fio Azul -12volts

Fio Laranja 5 volts

Fio Branco -5volts

Espero ter ajudado em alguma coisa cara!!!

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

não é bem assim

No caso a fonte tem que estar ligada para que ele possa testar as tensoes com o multmetro.

Desconecte completamente a fonte do pc , tem um fiozinho verde e um preto que você tem que curto-circuitar para fonte ATX ligar sem a placa-mãe , mas não me lmebro bem qual verdinho é , pergunte pro pessoal do forum.

Ai sim você poderá testar.

peste atençao no que faz, cuidado.

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai toshio!!!!

Me desculpe por não ter perguntado qual fonte é a sua..........

Mas c for a fonte AT não precisa fazer o procedimento q nosso colega falou em circuitar a fonte através do fio verde............... em relação da fonte estar ligada isso eu citei na minha mensagem, posso não ter sido interpretado de forma correta, mas coloquei esse procedimento............. e o nosso colega mar_ tchello, tem razão, devemos tomar todos os cuidados possiveis, então é muito interessante retirar a fonte do gabinete para testa-lá...............

Valeu pessoal.... esse forum é muito bacana!!!!! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

:palmas: valeu mesmo pessoal!! por ter postado essas dicas !!! A galera desse forum realmente e muito bacana, mesmo! :palmas: Fico contente em ter gente legal e prestativa, que ajudam os desafortunados,elevando o grau de seus conhecimentos.

Minha fonte e ATX e o pc e da configuração abaixo.ALias eu resolvi levar o computador a assistencia tecnica , quero resolver logo o problema dele,vou leva-lo esta semana a assistencia.Mas o que eu devo fazer para trocar peças sem ser enganado... COMO geralmente acontece!

Quando fui comprar meu pc eu pedi ddr333 o cara me veio com ddr266 e arrumou na bios como ddr333.EU não tinha notado, ate certo momento.Eu pedi uma placa geforce fx5200 e o cara me veio com uma de 64bits.ISSO E uma ***** :priv: . Agora quero trocar as peças pois o computador ainda esta na garantia.

o que eu devo trocar?

Memoria é certo.

Placa de video?sera que consigo trocar para uma de 128?

Fonte?

Que argumentos poderei utilizar na troca da placa de video,fonte?

Edu...,mar_tchello.Obrigado a todos! :-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para não ser enganado ao comprar algum computador, peça para que ele não lacre o micro sem antes voce, ou algum amigo que também entenda, de uma olhada no seu interior.

Alem disso ligue-o e voce pode ultilizar o programa "AIDA 32" que verifica todo o seu hardware , memoria (freqüência e tudo mais dela), tudo mesmo, nos minimos detalhes(menos o cooler, ahahah)

Quanto a placa de video, se voce não especificou na hora de comprar que queria uma 128bits nem adianta discutir com ele, sinto muito mas tera que ficar com a de 64, caso não tenha pedido a de 128, exemplo: quero uma geforce 5200 128mb!

falo isso ele te manda uma 64 ou 128 bits e você não pode reclamar, por não te especificado, entede?

Quanto a fonte, bem, geralmente sao as que vem junto ao gabinte e realmente não prestam, hhuauhauhauha a minha é um exemplo disso.uhahuauhauhauha

Qualquer duvida poste aqui, ok?

Teh mais fera! :-BEER:-BEER:-BEER

ps: ontem acordei as 5 da tarde, hoje acordei as 4... ... semana que vem to acordando meio dia,hahhhahahahaha :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí galera como continuação do tópico anterior, que visava a correção de erros, abri um novo para mostrar os erros que estão ocorrendo

Aseguir uma lista de fotos com os erros que estão ocorrendo

Pagina com os problemas

Vou mandar o pc para assistencia tecnica hoje

Fui!!!!!!!!!!! :-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
:aranha: cara ou seu windows estámuito bichado ou sua memos precisam de limpeza ou mesmo troca, mas manda para assistência, se ele strocarem alguma coisa posta sí o que se não fala também valeu :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

virus = format

use o fantástico comando format C:

format d:

format everything:

Compartilhar este post


Link para o post
Compartilhar em outros sites

o seu coler estar com a rotacao abaixo do normal co 12.456RPM pode ser q teu processador estege superaquecido!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×