Ir ao conteúdo
  • Cadastre-se
Lucas Oliveira_774111

[ajuda] Internet lenta somente no Facebook

Recommended Posts

Boa tarde galera, esse pode ser um tema que foi muito falado por aqui, porém nao consegui a solução do meu problema ainda...

Vou descrever:

-Internet funciona normalmente, fiz um plano de 5MB tem uns 2 meses, fiz teste na internet, e ela está normal (batendo 2MB, pois aqui na minha localidade nao chega mais que isso), antes do novo plano era até menos;

-Acesso a internet toda sem problemas, faço download normal, mas  no facebook me faz raiva demais, feed nao carrega, muito lento, bate papo cai toda hora, enfim, todo ruim;

- ja acessei diversos fóruns daqui procurando a solução ou problemas parecidos, maas: 

   - limpei meu pc todo, exclui cookies, troquei de navegador, atualizei drive, troquei o DNS pelo da google e outros DNS que achei na internet, ja mudei coisas pelo facebook tambem como excluir outras maquinas em que acessei e NADA;

- e o problema é somente no meu notebook, em outras maquinas (celular, outro notebook) funciona normal...

Eu nao sei se é um bug novo, ou uma atualizaçao deles, mas isso ja vem de mais de um mês..

 

Alguem passou por isso, ou alguem que saiba, me ajuda?? 

Agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×