Ir ao conteúdo
  • Cadastre-se
BrunoHunter

RESOLVIDO O Gateway padrão não está disponível

Recommended Posts

Olá, estou tendo muita dor de cabeça com esse problema. Há mais de 1 mês que vem acontecendo e tem momentos que ocorre 10x seguidas em um curto espaço de tempo. Tenho que usar a opção Solucionar Problemas no ícone da Wi-Fi para resolver e o estranho é que somente acontece no meu notebook aqui da rede. Já procurei pela internet como resolver definitivamente esse problema e não obtive resultado. Tentei algumas soluções como: no Prompt de Comando colocar os comandos IPCONFIG/RELEASE até o NETSH WINHTTP RESET PROXY, vi em outro lugar também para criar um arquivo DWORD (32 bits) nomeado de DhcpConnEnableBcastFlagToggle como valor 1 hexadecimal em uma das pastas em SYSTEM/.../INTERFACES no Editor do Registro, tentei configurar meu notebook para um IP Fixo (mas não sei se fiz direito) e também nada.

Uso um Roteador TP-LINK TL-WR740N, Modem Cisco 2100 e Net Vírtua. Se alguém puder me ajudar com esse problema, pois já está ficando chato demais. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, pode ser uma incompatibilidade do seu notebook com a rede Wifi. Possivelmente seu roteador deve estar configurado para usar as redes B/G/N... tente deixar apenas B/G e faça um teste.

 

Espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, pode ser uma incompatibilidade do seu notebook com a rede Wifi. Possivelmente seu roteador deve estar configurado para usar as redes B/G/N... tente deixar apenas B/G e faça um teste.

 

Espero ter ajudado

 

Você pode me dizer como eu realizo essa mudança ? Obrigado.

 

EDIT: Achei o local, ná pagina do roteador em Wireless/Wireless Settings. Em Mode, existem as seguintes opções: 

 

11b only

11g only

11n only

11 bg mixed

11 bgn mixed (é o que está no momento)

 

Se eu alterar para outro valor, o que de diferente causará na minha Wi-Fi ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, escolha a opção 11bg mixed.

No caso as diferenças pode ver em http://www.tecmundo.com.br/internet/2764-wireless-diferencas-entre-as-geracoes-b-g-e-n.htm

mas em tese a "g" trafega dados em torno de 54mb/s e a "n" em mais de 100mb/s... mas dificilmente irá sentir muita diferença.

 

Espero ter ajudado

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, escolha a opção 11bg mixed.

No caso as diferenças pode ver em http://www.tecmundo.com.br/internet/2764-wireless-diferencas-entre-as-geracoes-b-g-e-n.htm

mas em tese a "g" trafega dados em torno de 54mb/s e a "n" em mais de 100mb/s... mas dificilmente irá sentir muita diferença.

 

Espero ter ajudado

 

Mudei para 11bg mixed e até agora não caiu mais a Wi-Fi, parece que realmente resolveu o problema de vez. Obrigado mesmo !

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×