Ir ao conteúdo
  • Cadastre-se
Peter Parkloco

O aplicativo exige... ERRO!

Recommended Posts

Este erro esta me impedindo de instalar o windowsPhoneTools. Também não consigo instalar o Visual BasicCommunity(esta versão do seu sistema operacional é antiga), não quero o visual, só queria instalá-lo para ver se resolvia o erro que parece ter algo aver com o visual.

"Este aplicativo exige o conjunto de módulos(assembly)Microsoft.VisualStudio.Interop versão 7.1.40304.0 seja instalado no GAC"

Ajuda pessoal!! Desde já, muto obrigado

post-767612-0-24229400-1441798073.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×