Ir ao conteúdo
  • Cadastre-se
JonathanA

Geladeira Bratemp BRU49 não liga, fica só no "TIC TIC TIC TIC TIC".....

Recommended Posts

Olá Jovens Conhecedores do mundo eletrônico,

 

Deixo dito antes de iniciar o tópico que já solicitei a visita de dois tecnicos e ambos disseram que não há nenhum problema com o refrigerador. Entretanto, não consigo acreditar que a minha geladeira deva desligar quando ligo 1 lampada na casa ou mesmo quando coloco meu computador na tomada.

Já pesquisei no tio google as possiveis causas, todavia não encontrei nada que pudesse resolver o meu problema.

 

 

Segue o problema:

 

Depois de alguns eventos do tipo:

  1. Quando a geladeira liga as luzes da casa ocilão, todas as luzes foram trocadas por LED( com o objetivo de economizar a continha no final do mês).
  2. Quando o computador está conectado na tomada de um determinado comodo da casa a geladeira não consegue dar partida.
  3. Equipamentos como televisão e roteadores conseguem fazer a proeza de desliga a geladeira.

 

Algumas tentativas:

  1. Liguei o aparelho direto na rede da empresa responsavel pelo fornecimento de energia e por um santo milagre ela funcionou mesmo com os equipamentos ligados, todos ao mesmo tempo.
  2. Um fucking estabilizador de 1000W com o recurso de motor. A geladeira não funcionou em nenhum momento.
  3. Um disjuntor separado, com uma corrente acima da necessária, conectada diretamente na rede do poste. Funcionou normalmente.

 

Descrição do Problema:

   A geladeira, BRU49 Brastemp, funciona praticamente somente durante a noite, isto é, todos os equipamentos eletrônicos desligados.

   Durante as tentativas frustadas da geladeira ligar há um TIC TIC TIC TIC repetidas vezes com um intervalo curtissimo de tempo, 1 segundo ou 2 segundos de intervalo. Não consegui identificar examente a origem do som, entretanto já verifiquei a placa e ela não possui nenhum tipo de solda problematica ou contato queimado.

 

Acredito, que o problema não esteja localizado na geladeira,mas na rede eletrica da casa. Gostaria da ajuda de vocês meus jovens, ou não tão jovens assim, para determinar a primeiro momento uma possível causa seja na rede eletrica ou na propria e bendita geladeira.

 

JonathanA,

Muito Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Chame um eletrotécnico. Eu iria citar um eletricista, mas muitos não tem lá estes conhecimentos.

 

Um bom eletrotécnico resolverá. Mas prepare o bolso kkkk.

 

Não tem muito para adivinhar:

Ou é problema na geladeira, o que os dois técnicos já descartaram. Ou é problemas elétricos, que neste caso só um eletrotécnico para resolver. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse tic é o sensor (o velho termostato)que fica geralmente próximo ao motor e um regulador dentro da geladeira ou na porta do lado de fora. Se liga o motor somente a noite, é a tensão baixa na rede e faz o motor armar e desarmar. Ai, é mal dimensionamento dos cabos ou mal contato na própria tomada. Para tirar a prova só com um multímetro medindo a tensão de dia e de noite. Apoio a dica do colega acima.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece que a fiação da sua rede está mal dimensionada (fios finos).

A rede toda está dimensionada com cabos de 2.5mm, além do fato que há um disjuntor separado para a geladeira com cabos de 4.0mm... Sim, eu superdimensionei o cabo para tentar acertar o problema.

 

 

Chame um eletrotécnico. Eu iria citar um eletricista, mas muitos não tem lá estes conhecimentos.

 

Um bom eletrotécnico resolverá. Mas prepare o bolso kkkk.

 

Não tem muito para adivinhar:

Ou é problema na geladeira, o que os dois técnicos já descartaram. Ou é problemas elétricos, que neste caso só um eletrotécnico para resolver. 

Irei procurar um prestador de serviço com essas caracteristicas.

 

 

Esse tic é o sensor (o velho termostato)que fica geralmente próximo ao motor e um regulador dentro da geladeira ou na porta do lado de fora. Se liga o motor somente a noite, é a tensão baixa na rede e faz o motor armar e desarmar. Ai, é mal dimensionamento dos cabos ou mal contato na própria tomada. Para tirar a prova só com um multímetro medindo a tensão de dia e de noite. Apoio a dica do colega acima.

Fiz os testes em tomadas próximas e até mesmo na tomada do poste e todos possuiam uma tensão continua.Entretanto, não consegui medir a corrente antes, tive um pequenino problema ehehehehehehehehe

 

 

Muito obrigado pelas dicas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JonathanA, No seu primeiro post, onde você menciona:

 

"Algumas tentativas:

  1. Liguei o aparelho direto na rede da empresa responsável pelo fornecimento de energia e por um santo milagre ela funcionou mesmo com os equipamentos ligados, todos ao mesmo tempo.
  2. Um fucking estabilizador de 1000W com o recurso de motor. A geladeira não funcionou em nenhum momento.
  3. Um disjuntor separado, com uma corrente acima da necessária, conectada diretamente na rede do poste. Funcionou normalmente."

 
1ª opção: Quando você liga ela na rede da concessionária, ela funciona perfeitamente...

Como você fez essa ligação! Diretamente o poste de entrada de sua residência?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Existem duas tomadas que são puxadas do relógio da empresa responsavel pelo fornecimento de energia eletrica que não passam por nenhum tipo de disjuntor ou fiação instalada por eletricista contratado. Acredito que esse fato possa significar que está ligado direto no poste, já que a unica instalação entre a tomada e o poste seja o relógio fornecido pela empresa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok @JonathanA! Como já foi sugerido, chame um bom técnico eletricista (Eletrotécnico), deve haver algo errado na instalação (Do relógio para dentro de sua casa), inclusive o relógio, mas como os técnicos da concessionária, não verificam a instalação depois do relógio, você precisa contratar um técnico "por fora" para analisar sua rede interna, pode ser até defeito no relógio medidor! mas será seu técnico que vai definir isso.

 

 

PS: A tensão da geladeira é a mesma da rede né? Se a rede for 110V e a Geladeira 220V, não terá ligação interna que fará funcionar! Só direto no poste mesmo!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok @JonathanA! Como já foi sugerido, chame um bom técnico eletricista (Eletrotécnico), deve haver algo errado na instalação (Do relógio para dentro de sua casa), inclusive o relógio, mas como os técnicos da concessionária, não verificam a instalação depois do relógio, você precisa contratar um técnico "por fora" para analisar sua rede interna, pode ser até defeito no relógio medidor! mas será seu técnico que vai definir isso.

 

 

PS: A tensão da geladeira é a mesma da rede né? Se a rede for 110V e a Geladeira 220V, não terá ligação interna que fará funcionar! Só direto no poste mesmo!...

Sim, a tensão é a mesma na tomada e o aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, a tensão é a mesma na tomada e o aparelho.

OK! Seu problema é bem intrigante, Vamos deixar seu tópico aberto até encontrar a solução! Pois não é conhecido por nós, um fato de ligar uma lâmpada LED ou um PC (Computador) na tomada, e com isso, uma geladeira deixa de funcionar!... É muito estranho isso!...

Por favor, dê-nos um retorno!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, faça um teste simples.

1º desligue todas as lampadas e tire todos os aparelhos da tomada da casa inteira.

2º espere uns 10 segundos e verifique se o seu medidor esta rodando ou se o led pulsa.

com isso sabera se tem fulga de corrente na sua instalação, se você tiver um amperimetro e souber usar melhor ainda.

3º se houver fulga de corente, desligue m disjuntor de cada vez e vrifique se o problema continua, ate descobrir o circuito problematico. comece pelo circuito da geladeira.

se oproblema for esse, refaça as emendas do circuito, as vezes o s cabos estão cm baixa isolação dai so trocando mesmo.

 

o problema que você tem é só com a geladeira ou quando liga o chuveiro ou  maquina de lavar tem queda de tensão?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, faça um teste simples.

1º desligue todas as lampadas e tire todos os aparelhos da tomada da casa inteira.

2º espere uns 10 segundos e verifique se o seu medidor esta rodando ou se o led pulsa.

com isso sabera se tem fulga de corrente na sua instalação, se você tiver um amperimetro e souber usar melhor ainda.

3º se houver fulga de corente, desligue m disjuntor de cada vez e vrifique se o problema continua, ate descobrir o circuito problematico. comece pelo circuito da geladeira.

se oproblema for esse, refaça as emendas do circuito, as vezes o s cabos estão cm baixa isolação dai so trocando mesmo.

 

o problema que você tem é só com a geladeira ou quando liga o chuveiro ou  maquina de lavar tem queda de tensão?

Irei efetuar os testes. Quando a maquina de lavar liga o estabilizador do computador fica louco, fica zumbindo muito.

O chuveiro nunca reparei.

 

OK! Seu problema é bem intrigante, Vamos deixar seu tópico aberto até encontrar a solução! Pois não é conhecido por nós, um fato de ligar uma lâmpada LED ou um PC (Computador) na tomada, e com isso, uma geladeira deixa de funcionar!... É muito estranho isso!...

Por favor, dê-nos um retorno!...

Irei informar sim!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Na refrigeração:

Medir com um multi teste de boa qualidade os pinos do compressor. Haverá 2 resistências distintas entre o comum e os 2 pinos.  Um é comum, outro é usado somente na partida do compressor e o outro é que mantem o motor elétrico do compressor funcionando. O compressor tem um relé térmico acoplado com ligação em série com um capacitor permanente para partida do compressor. O relé desacopla o capacitor depois da partida pela corrente de trabalho. Se for no refrigerador, pode ser o relé com defeito, pode ser alta corrente do compressor (que então estaria comprometido) ou alguma ligação elétrica do esquema mal conectada ou defeituosa. Descasque a tinta da carcaça do compressor e meça os pinos contra carcaça para verificar se não está em curto, com enrolamento/isolação aberto.

 

Na elétrica:

O compressor pode não estar conseguindo dar partida por baixa excessiva de tensão, o que faz o relé térmico desarmar (o tal tic que se ouve). Sua descrição é bem característica de um fio mal apertado ou até mesmo desconectado, fazendo com que uma fase ou o neutro não chegue no ponto do refrigerador. Tem um ponto dos circuitos da casa que está com erro de ligação. Talvez no CD de distribuição, com algum borne do disjuntor mal conectado ou até mesmo disjuntor defeituoso. Se sua rede for 220/380 V, verifique todos os pontos de ligação do neutro da rede, desde o CD até as tomadas (todas elas). Em algum lugar o neutro está aberto. O mesmo pode estar acontecendo se sua rede for 127/220 V, desde que o equipamento seja 127, onde estará usando o neutro da rede.

 

Espero ter sido claro. Se tem dúvidas, pergunte.

 

Algumas informações extras:

http://www.embraco.com/DesktopModules/DownloadsAdmin/Arquivos/00004.pdf

http://www.refrigeracao.net/Topicos/compressor_10.htm

http://tecnicobrastempweb.blogspot.com.br/2013/09/diagrama-esquema-eletrico-refrigerador_11.html

http://www.ebah.com.br/content/ABAAABNbsAI/guia-defeito-compressores?part=3

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhores, por motivos de força maior a geladeira vai ser aposentada, entretanto o problema continua oculto. O último tecnico que teve acesso ao equipamento condenou o motor, porém duvido que seja o motor como todo o problema.

 

Obrigado pelas dicas mas não vejo futuro para a coitada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

quase em paralelo com você, um outro membro mencionou um problema idêntico. Na ocasião cogitei que o circuito de controle estava sofrendo alguma interferência externa algo como ruídos emi/rfi torre de celular, filtros antigos ineficientes, relé com maucontato etc. Dei-lhe algumas dicas de blindagem e afins. Mas como ele nem deu muita bola, provavelmente esta seria sua reação. Por isso minha tardia participação.

Enfim... escolhas, como tudo na nossa vida. Fizemos as nossas

R.I.P.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se for algo possível de ser feito por uma pessoa que não possui uma grande capacitação eu agradeceria pelas dicas; muitas das citações acima necessitam de experiencia ou equipamento. O refrigerador será doado a uma entidade(FIC) para ser colocado a venda, seria muito interesssante conseguir fazer ele funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Conecte o equipamento em um ponto de força sabidamente funcional e dentro dos parâmetros de tensão da concessionária e ligue. Deverá ter algum resultado prático. Se ligar, é na rede elétrica, se não, é o refrigerador. Pode ser compressor, pode ser o relé térmico, pode ser o termostato ou alguma ligação do esquema elétrico mal feita. Em refrigeração há de se ter um mínimo de conhecimento para ter certeza do diagnóstico, mas não é muito difícil.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×