Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
mjesus

Ponto A Ponto, Duvidas

Recommended Posts

:D Tenho dois PCs em casa sendo um da assinatura WinMe e outro um PIII 550 Win98SE q acabei de recuperar e gostaria de montar uma rede ponto a ponto, só para troca de arquivos, o primeiro micro o da assinatura tem instalado o velox com o speedstream como bridge espetado em uma placa de rede sobrando assim a placa de rede onboard da mob q gostaria de ligar com o segundo micro ponto a ponto seguindo os padrões normais, observando q não quero compartilhar o velox é só para troca de arquivos, sendo assim gostaria de saber dos colegas se minha ideia é viável. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce pode ligar os dois micros normalmente... basta liga-los atraves de um cabo crossover e fazer as configurações do TCP/IP....

Anderson Hoffmann

Compartilhar este post


Link para o post
Compartilhar em outros sites
B) Fiz tudo como manda o manual no PC1 as duas placas de rede uma onboard e a outra ofboard q esta o speedstream na placa onboard conectei o cabo crossover com a placa do PC2, configurei o TCP/IP da placa onboard IP 192.168.0.1 Macara 255.255.255.0 no PC2 IP 192.168.0.2 Mascara 255.255.255.0 abilitei o compartilhamento de arquivos e impressora, cliente Microsoft etc..., mas quando executo o WINICCFG no PC1 o IP aparece zerado, no PC2 tudo bem mas com isso não consigo fazer o ping q mostra 100% de perda, você tem alguma dica? :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
B) Quanto ao problema da não identificação do IP executando o WINIPCFG resolvi quando desabilitei em TCP\IP SIS 900 PCI FAST ETHERNET ADAPTER o detectar conexão com midia da rede, agora o IP é detectado, mas continuo sem conseguir habilitar o compartilhamento de arquivos quando cliko com o lado direito no driver C: e ping ainda esta com 100% de perda, vou tentar desmarcar o compartilhamento de arquivos no adaptador da placa de rede q conecta com o velox, esses acontecimentos que falo são no PC1 :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
B) Apesar do serviço de compartilhar arquivos e impressora estarem instalados e abilitados porque quando cliko com o lado direito do rato não aparece a opção de compartilhamento? alguem tem uma dica? acho q o meu problema esta aí! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
:D Problema resolvido é só desinstalar o cliente para rede Microsoft e instalar novamente q o pedido de senha aparece senha fornecida buuuuu!!!! a opção de compartilhamento q não aparecia no explorer retorna :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×