Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dForce

Over Na Memória

Recommended Posts

Tenho uma DDR333 genérica, coloquei ela rodando a 188 MHz CAS 2.5-3-3-7 com estabilidade, mas quando coloquei ela a 190 Mhz mesmo em 2.8v ela travou ficou dando todo tipo de erro. Ta certo uma memória DDR333 só chegar a essa freqüência?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Memórias DDR333 tem q rodar a 166Mhz..

você aumentou para 190 ela foi para 380 :zoio:

Com memória genérica isso é quase impossivel...

Tome cuidado, um amigo meu fez over numa memo elixir e perdeu a bios :bored:

falou! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ethnis@15 jul 2004, 00:47

Memórias DDR333 tem q rodar a 166Mhz..

você aumentou para 190 ela foi para 380  :zoio:

Com memória genérica isso é quase impossivel...

Tome cuidado, um amigo meu fez over numa memo elixir e perdeu a bios  :bored:

falou!  :joia:

:tantan: Como assim?

Qual a relação Oc nas memos com a perda da BIOS?! :blink:

as minhas elixir...em Oc...tabalham a 444...sem probl´s! :huh:

t+ :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ter acontecido de forçar demais e o pc não iniciar, mas um clear cmos não deveria resolver o problema?

aí rca, por acaso você conseguiu o mesmo over q eu, se você usa DDR400 rodando a 444 são 22 MHz de diferença, certo? As minhas são DDR333 (166 MHz + 22 MHz = 188 MHz) :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que eu saiba também se não iniciar é só dar um clear! :tantan:

Isso! tá normal aqui...com memos genéricas! :P

qualquer coisa..me dá um toke no msn...

t+ :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rca+15 jul 2004, 02:28-->
ethnis@15 jul 2004, 00:47

Memórias DDR333 tem q rodar a 166Mhz..

você aumentou para 190 ela foi para 380  :zoio:

Com memória genérica isso é quase impossivel...

Tome cuidado, um amigo meu fez over numa memo elixir e perdeu a bios  :bored:

falou!  :joia:

:tantan: Como assim?

Qual a relação Oc nas memos com a perda da BIOS?! :blink:

as minhas elixir...em Oc...tabalham a 444...sem probl´s! :huh:

t+ :-BEER

Ele aumentou muito a freqüência da memoria e quando foi gravar a bios travou..

Ai deu crashbios...

Teve que mandar regravar..

Eu não confio em memoria elixir, tem casos q ela nem roda na freqüência que deveria.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ethnis+15 jul 2004, 13:54-->
Postado Originalmente por rca@15 jul 2004, 02:28

ethnis@15 jul 2004, 00:47

Memórias DDR333 tem q rodar a 166Mhz..

você aumentou para 190 ela foi para 380  :zoio:

Com memória genérica isso é quase impossivel...

Tome cuidado, um amigo meu fez over numa memo elixir e perdeu a bios  :bored:

falou!  :joia:

:tantan: Como assim?

Qual a relação Oc nas memos com a perda da BIOS?! :blink:

as minhas elixir...em Oc...tabalham a 444...sem probl´s! :huh:

t+ :-BEER

Ele aumentou muito a freqüência da memoria e quando foi gravar a bios travou..

Ai deu crashbios...

Teve que mandar regravar..

Eu não confio em memoria elixir, tem casos q ela nem roda na freqüência que deveria.

bom..aí ele deu mole! :D

não rola de atualizar BIOS, estando em overclock nem com uma GEIL, OCZ, Kingston...nem nada....muito menos com uma Elixir...acho que a culpa foi dele mesmo.... :P

t+ :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×