Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Leo111

Abred 1.5vcore Na A7v8x-x - Mult Não Aumentando...

Recommended Posts

aí galera, é o seguinte...

Eu recentemente compreu um Duron 1.8Ghz Applebre DLV1C (1,5volts VCORE), ele tá rodando na minha A7V8X-X. Fui tentar fazer over nele.. o FSB já não podia aumentar mais (a memo é 266DDR), aí fui aumentar o multiplicador. Aumentei, ok, salvei, saí e reinicei. Tudo ok. Mas quando entro no o placa-mãe monitor diz que tá rodando a 1.8Ghz... :cry: mas quando vou no setup tá la os 17x ou 24x ou q seja q eu escolhi do multiplicador... %¨)*@# de A7V8X-X :muro:

Ajudem me pls :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

muda sim, porque quando ta travado nem inicia, fica dando beepes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

então quer dizer q o meu athlon antigo não mudava por defeito...

q droga, nem o fsb posso aumentar mais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez o comportamento seja diferente porque os processos de travamento eram diferentes. Os mais antigos eram travados por causa das pontes L1 que eram abertas, bastava fechar.

Os mais novos são travados mesmo com as pontes L1 fechadas. O travamento é (ao que parece) no interior do chip.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser, já que meu athlon era um Tbred 1.2, comprado em 2001.

Consegui botar 2012Mhz no abred... só não boto mais porque a memo é genérica DDR266, e já ta em uns 195Mhz... nem sei se aguenta +

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×