Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
dlspaiva

Problemas com chrome e aberturas de programas no Win10

Recommended Posts

Olá a todos.

 

De uns tempos para ca estou com dificuldades com o Win10, quando vou abrir qualquer programa ele demora uma eternidade para abrir, e acontece com o chrome também, ele demora a abrir, demora a carregar as paginas (carregar as paginas não acontece com o mozilla) quando está carregando paginas dá umas travadas no computador (porém depois volta)

 

Será que é algum incompatível com o win10 ou virus?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia , @dlspaiva abre o gerenciador de tarefas e tira uma print no exato momento que você abre o aplicativo em questão , tem que verificar se é o processador ou outro problema, posta a print aqui , espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola @Ferrando21. segue em anexo o print do gerenciador de tarrefas.

 

Fechei o chrome e abri novamente, e demorou uns 3 min para abrir. Fiz o mesmo com o mozilla e foi normal.

 

Ja desistalei o chrome com o Revo uninstaller e instalei novamente e continua o mesmo problema.

post-781809-0-74818400-1442583369_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×