Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fsato

RESOLVIDO asrock fm2a55m-hd+ com uma gt 9800 dual fan 1g gddr3 256 bits

Recommended Posts

olá pessoal, sou novo no forum e estou com uma gande duvida.

tenho uma placa mãe asrock fm2a55m-hd+ e comprei uma placa de video geforce gt 9800 dual fan low power 1024mb (1gb) ddr3 256bits.

no manual ta dizendo que tem um slot pci express 3,0 16x e o outro é pci express 2,0 1x, quero saber se essa placa de video roda no slot 2,0 de 1x.

 

desde ja agradeço a ajuda.

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá pessoal, sou novo no forum e estou com uma gande duvida.

tenho uma placa mãe asrock fm2a55m-hd+ e comprei uma placa de video geforce gt 9800 dual fan low power 1024mb (1gb) ddr3 256bits.

no manual ta dizendo que tem um slot pci express 3,0 16x e o outro é pci express 2,0 1x, quero saber se essa placa de video roda no slot 2,0 de 1x.

 

desde ja agradeço a ajuda.

obrigado

 

 

Sim amigo roda sem problemas o que muda do 1.0/2.0/3.0 e a velocidade do processamento da GPU mais nada muito significante

 

Pode plugar sem medo ^^

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×