Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
TonnyMontana

Geforce Mx440 128 Agp

Recommended Posts

Boa noite companheiros. Tenho essa placa que eu disse acima (mx 440 128 agp 8x), e ela não esta funcionando o cooler. O cabo de energia está ligado na própria placa, e eu gostaria de saber se o cabo não deve ser ligado na placa mãe (Asus A7v8x-x). Estou preocupado, pois o cooler dela não esta funcionando direito. o que posso fazer para resolver esse problema? :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele esta rodando lento, é isso? Tente remove-lo e passar lubrificante na ponta do rolamento, tire também a poeira.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você pode estar pensando em adaptar uma outra ventoinha que se adapte ao cooler dela.

Geralmente você consegue em alguma assistencia tecnica alguma que dê certo nela, pode até ser usada, já ví adaptarem ventoinhas de 486, e de chipsets, elas posuem o tamanho parecido...

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D:bandeira: :palmas: :palmas:

valeu aí pela ajuda rapaziada. O problema era que o cabo de força do cooler estava ligado ao contrário. Sacanagem o que esses caras que montam computador quando você compra fazem com a sua maquininha. Agora o cooler ta rodando que tá uma beleza!!!

valeu aí pela ajuda

:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×