Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Djouse

Internet Wi-Fi atrapalha a Cabo?

Recommended Posts

Olá pessoal, estou com um problema bem estranho na minha internet e qualquer ajudar será muito bem vinda! Eu uso 15mb da GVT a cabo e a alguns dias atrás ela começou a ficar lenta e com algumas quedas especialmente a noite (apesar de que como eu trabalho não posso monitorar durante o dia), foi chamando o técnico o qual trocou a fiação da central e do poste, além de mexer no armário, aparentemente foi resolvido mas no dia seguinte começou tudo de novo e outro técnico foi chamado, dessa vez ele só trocou o modem mas não adiantou nada. Decidi eu mesmo dar uma olhada no modem, o qual tem apenas 2 cabos de rede, 1 para ligar os roteadores e outro direto pro meu PC, quando eu tirei o cabo de rede dos roteadores a internet ficou perfeita. Como só eu uso internet a cabo eu pensei que havia alguém fazendo download/upload e por isso a lentidão, mas desliguei todos os notebooks da casa e também tirei os cabos dos roteadores mas continuou lento e no momento que eu tiro o cabo do wi-fi volta a ficar normal. Lembrei que esse problema já aconteceu antes mas não lembro qual foi a solução. Infelizmente não da pra deixar somente o cabo do meu PC pois todo mundo da casa usa Wi-Fi. Essa lentidão no momento está bem constante, antes passava depois de algumas horas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro da uma ollhada como ta configurado o roteador wireless, se ele ta pra repetir o sinal do modem roteador ou se tu ta com ele também tentando conectar (login e senha configurado nele), tipo vai ficar o modem e ele "brigando" pela conexão. No caso teu modem conecta na internet e o wireless vai tentar reconectar por cima. Por isso quando tu despluga ele, ele para de atrapalhar. Se não for isso, tenta colocar o cabo do teu computador nele, porque dai também não fica teu computador "brigando" com ele pela internet do modem.

 

Já tive um problema desses e resolvi fazendo isso. Configurei o modem pra ele logar na internet e botei o roteador a puxar a internet dele. Depois liguei o cabo do pc no roteador e deu tudo certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×