Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kanashi123

Monitor agindo estranho

Recommended Posts

Olá, queria pedir ajuda pra vocês sobre o seguinte problema, comprei um computador faz 1 ou 2 meses.

Ele funciona perfeitamente.

 

I5 4440 3.10Ghz, 8GB RAM, GTX 650

 

Até então tudo bem, só que ontem e hoje quando fui ligar ele iniciou normalmente (ASUS, windows)...... e após o logon (automatico), quando ele foi para a área de trabalho ele parou, ficou tudo preto (isso aconteceu ontem), então eu desliguei e liguei o monitor e voltou.

E agora quando fui ligar... e o mesmo ocorrido só que, ao invés dele ficar todo preto e parado, demorou 2 ou 3 segundos e a área de trabalho apareceu normalmente.

 

O que está acontecendo?

 

PS.: a 1 semana ou 1 semana e meia, li que não é bom deixar estabilizador ligado após desligar. Estou desligando toda vez que desligo, dae entre 4 e 9 horas depois eu volto e ligo para usar o computador.

 

PS².: Entre esses dois acontecimentos de ontem e hoje eu tive que ligar para fazer uma coisa de madrugada e ligou normalmente sem problema.

 

PS³.: Uso cabo HDMI dourado com uma TV Monitor LCD M2550D LG.

 

Se souberem, por favor, digam o que está acontecendo.

Editado por kanashi123

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo seguinte o problema pode estar

 

1° monitor (se tiver outro pra testar já descarta)

2° placa de vídeo

3° cabo de ligação (veja se esta ligado na placa de vídeo comprada, não a que vem na placa mãe)

 

a todos os casos faça os testes mais simples, caso nenhum resolva indico levar na autorizada por fazer muito pouco tempo de compra!

Compartilhar este post


Link para o post
Compartilhar em outros sites

3° cabo de ligação (veja se esta ligado na placa de vídeo comprada, não a que vem na placa mãe)

Se refere ao HDMI? Cara, só tem uma entrada. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se refere ao HDMI? Cara, só tem uma entrada. 

 

seguinte a placa-mãe vem com uma entrada de HDMI certo?

 

e a placa de video citada GTX 650 vem com outra

 

quando você liga o HDMI na sua placa mãe você usa a placa de vídeo Onboard

 

mais como eu nunca tive uma maquina com placa de vídeo Offboard deixarei alguém que conheça mais te ajudar, mais na minha concepção e isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hmm...

 

Creio que não seja a placa de vídeo, jogo todo dia jogos com resolução no máximo com 60 fps forçado e tudo está liso e bonito.

 

Enfim... affs.

O que me resta é esperar mais respostas.

Editado por kanashi123

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim, mais enquanto isso se tiver algum outro monitor só pra testar já e mais fácil de saber, boa sorte ae mano!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro ponto: Aposenta esse estabilizador. Veja o porque --> https://www.clubedohardware.com.br/artigos/video-por-que-nao-devemos-usar-estabilizadores-de-tensão/2980

 

Segundo ponto: como o amigo já recomendou testar com outro monitor, eu recomendo testar com outra placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro ponto: Aposenta esse estabilizador. Veja o porque --> https://www.clubedohardware.com.br/artigos/video-por-que-nao-devemos-usar-estabilizadores-de-tensão/2980

 

Segundo ponto: como o amigo já recomendou testar com outro monitor, eu recomendo testar com outra placa de vídeo.

O próprio vendedor me disse que minha fonte necessita e só não necessitaria se fosse uma de 750w (a minha é de 600w).

 

Não tenho outro monitor, e não tenho outra placa de vídeo aqui.

 

Só treta PC, me arrependi de ter deixado os consoles. To afim de jogar tudo pro alto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me desculpe, esse vendedor de sacaneou pra vender o estabilizador, o artigo prova que estabilizador atrapalha ao invés de ajudar, e não existe essa de fontes abaixo de 750W precisar de estabilizador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×