Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kentys

RESOLVIDO Ajudem por favor pc novo não liga.

Recommended Posts

Boa tarde, chegou o processador e fui montei o pc,porém eu liguei um fan do gabinete em 3 pinos CLRTC nesse momento o pc desligou e não ligou mais, porém a fonte está funcionando normalmente, mas quando ligo na placa mãe o cooler da fonte não liga e nem o cooler do processador, porém a luz led da placa mãe está ligado sempre que a eu ligo o pc. O que eu faço?

Configuração do pc:

Gabinete mx300 cougar

processador i5 4440

placa-mãe b85mg

memoria hyperx 2x4gb

placa de video r9 280x gygabite

fonte cosair 500w

Editado por kentys

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tira o Cooler pode ser a fonte que não aguenta pelo que sei um Cooler consome de 5 a 12V, ou então o cooler está com algum problema 

Editado por The Gameplay Brasil

Compartilhar este post


Link para o post
Compartilhar em outros sites

já desconectei o mesmo ainda não liga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já desconectei o mesmo ainda não liga.

 

Tira o cabo da energia,tira tudo e aproveita pra limpar e depois coloca menos o cooler que causou todo o problema  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesma coisa: Cooler da fonte e do processador não ligam o pc não chega nem a ligar a luz de power e a luz led da placa-mãe ligada.O que é esse CLRTC?


Mais alguem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já resolvi era placa-mãe faltando jumpers.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×