Ir ao conteúdo
  • Cadastre-se
Lucas Rosa

RESOLVIDO Meu computador liga direto quando eu pelo o Nobreak ou tomada

Recommended Posts

Funciona assim:

Quando vou usar o computador pela manhã, considerando que o Nobreak passou a noite ligado, ele liga normalmente - botão On do gabinete e pronto!
Mas, quando eu vou usar o computador e o Nobreak se encontra desligado, basta apertar o botão On/Off do Nobreak que o PC ja liga.
Tambem testei tirando apenas o computador do nobreak e ligando direto na tomada da parede mas a mesma coisa acontece e o Pc liga direto sem eu apertar o botao On/Off no gabinete. Por que isso ta acontecendo e como resolvo?

Curiosidades:
Ja testei outra fonte de 500w, ligando na tomada e no Nobreak.O PC ligou direto tambem. :(
Quando ele liga direto, quase sempre, aparece uma mensagem de erro da placa mãe - Event Log(anexo), sobre Chassis, CMOS - antes

de entrar no Windows e tenho que acertar a Data e a Hora.

 

Tenho um nobreak SMS Net Station 600VA e fonte Sentey 500W modelo ERP500-SMR(anexo).

O computador é um:

  • i5 2500k 3.30hz;
  • mobo Intel Desk Board DH77EB;
  • 8 Gb memoria RAM DDR3;

 

em anexo imagens do registros do Event Log, foto da fonte e configuração completa do computador extraida pela CPU-Z;

 

post-782064-0-19951100-1442790003_thumb.

post-782064-0-64086300-1442790058_thumb.

PC configuração.txt

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Rosa olá. Quanto a ter que configurar hora e data do vez que desliga o PC, e religa. Pode muito bem ser a bateria da placa mãe que já não está mais boa. 

 

Já atualizou a BIOS da sua placa mãe para ver se o problema de ligar sozinho resolve? 

 

O problema de chassis, aparece a mensagem erro chassis intrud? 

 

Qual a marca e modelo de sua placa mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Rosa olá. Quanto a ter que configurar hora e data do vez que desliga o PC, e religa. Pode muito bem ser a bateria da placa mãe que já não está mais boa. 

 

Já atualizou a BIOS da sua placa mãe para ver se o problema de ligar sozinho resolve? 

 

O problema de chassis, aparece a mensagem erro chassis intrud? 

 

Qual a marca e modelo de sua placa mãe?

 

Oi @alissomrex,

 

sobre a bateria eu também já troquei antes e o mesmo aconteceu , dele ligar direto.

 

Tentei atualizar a BIOS mais ocorreu algo mais estranho. O PC não ligava mais, apenas acendia as luzes de On/Off durante um tempinho e desligava.

Era tão rápido que mal dava pra ouvir as ventoinhas rodarem. Corri atras desse problema e só voltou a funcionar depois de mexer no jumper e coloca-lo

em modo de "Recuperação do BIOS", mas continua com uma versão desatualizada.

 

Sobre as mensagens de erro não sei dizer pois as informações que tem nesse Event Log são apenas as que aparecem na imagem que mandei anexada.

 

A placa mãe é um Intel DH77EB(anexo).

post-782064-0-87251100-1443104975.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×