Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
 clubinfor273

Computador reiniciando , Problema na fonte

Recommended Posts

OI boa noite. Estava na casa de um cliente, e o computador dele inicia , funciona durante algum tempo ( 20 Minu) aí desliga sozinho, quando você tenta liga pela segunda vez  o mesmo não liga. Pensei que fosse o processador. Abri a maquina passei pasta térmica no processador e fiz uma limpeza na placa. ( tudo isso com a placa fora do gabinete). Quando liguei aconteceu o mesmo problema. Ai coloquei outro processador (Core2 Duo E7500) e o computador não ligou. Voltei para o processador antigo  e ela ligou, passou um tempo é desligou. A fonte dele é antiga. Será que pode ser a fonte, não está suportando ?  


 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai ter que monitorar a temperatura da cpu. A fonte por ser antiga aconselho colocar outra só para teste e veja se estabiliza. Pode ser excesso de poeira também é contatos oxidados. Veja se con a fonte resolve depois faça uma limpeza geral.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai ter que monitorar a temperatura da cpu. A fonte por ser antiga aconselho colocar outra só para teste e veja se estabiliza. Pode ser excesso de poeira também é contatos oxidados. Veja se con a fonte resolve depois faça uma limpeza geral.

Oi boa tarde, a limpeza ja foi feita. A temperatura chega a 45 no maximo 50º, Agora tente colocar um processado com o mesmo socket 775 , modelo E7500, a maquina ligou porém não deu imagem e ficou reiniciando.  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Marca e modelo de placa mãe?

Viu se tinha capacitores estufados próximo a à cpu?

Trocou a fonte?

Aparentemente não tinha nenhum capacitor estourado visivelmente a olho nu, não tenho uma fonte nova , vou compra para realizar testes 

Compartilhar este post


Link para o post
Compartilhar em outros sites

No aguardo, como vi que trabalha com informática, é sempre bom ter uma fonte para testes de 350w para cima que servirá para muitos desktops, vai a dica.

Ainda Não disse o modelo da placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Já realizou a limpeza nas Memórias !?

 

sim e  limpa contatos na placa, se não for a fonte so resta a placa.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×