Ir ao conteúdo
  • Cadastre-se
Apgreimel

Problema com Placa Mãe Asus P7P55D

Recommended Posts

Boa tarde a todos.

Troquei minha placa mãe recentemente. Coloquei uma Asus P7P55D juntamente ao processador Core i7 860, socket 1156. Instalei tudo certinho, iniciou o windows. Quando instalei alguns drivers, e mandei o pc reiniciar, ele desliga o windows mas o pc fica ligado, sem reiniciar a máquina. Agora quando ligo o pc novamente, fico preso na tela da BIOS, que mostra "aperte DEL para entrar no setup BIOS", mas o teclado não é reconhecido. Ou seja, o pc trava na BIOS. Não é nenhum problema de RAM nem processador, pois o windows 10 iniciou normalmente.  A única coisa que resolve é retirar a pilha da bios e iniciar novamente, aí ele dá boot no windows. Toda vez que eu entro na tela de setup da BIOS e clico F10 para salvar, nada acontece, o pc não reinicia e só fica parado ligado. O que eu faço? Acho que é algum ajuste na bios, mas o quê? 

Agradeço a todos pela ajuda.

 

Configuração do sistema.

Asus P7P55D BIOS Ver. 2101

Intel Core i7 860 @2.80 Ghz

8GB RAM DDR3 Kingston @1333MHz

Fonte C3 tech 500W

Xfx R9 270 

W10 64 Bits

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×