Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
andreRAM

RESOLVIDO placa-mãe não reconhece memoria

Recommended Posts

placa asus m4a785-m

dual core amd athlon II x2 240

memoria markvision 2g ddr2 800mhz

geforce gt 630 2048mb ddr3

 

 

 

pessoal comprei uma nova memoria igual a que eu ja tinha

só que, só esta funcionando o primeiro slot, ja tentei configurao da bios 

e nada, testei cada um dos slot mais so funciona o primeiro que ja estava

sera que alguem pode me dar alguma dica?

Editado por andreRAM

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia, teste os outros slots com a memória que funciona (use o memtest86). 

 

Sua BIOS está atualizada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tinha atualizado mais deu certo 

foi o que eu estava suspeitando troquei a memoria com um amigo meu

por outa de outra marca e funcionou beleza acho que tavao entrando em conflito

por serem iguais,ja forcei bastante a maquina pra ver se aguentava e até agora esta funcionando

 perfeitamente!!! desde ja agradeço a resposta !!!!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×