Ir ao conteúdo
  • Cadastre-se
andreRAM

RESOLVIDO placa-mãe não reconhece memoria

Recommended Posts

placa asus m4a785-m

dual core amd athlon II x2 240

memoria markvision 2g ddr2 800mhz

geforce gt 630 2048mb ddr3

 

 

 

pessoal comprei uma nova memoria igual a que eu ja tinha

só que, só esta funcionando o primeiro slot, ja tentei configurao da bios 

e nada, testei cada um dos slot mais so funciona o primeiro que ja estava

sera que alguem pode me dar alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tinha atualizado mais deu certo 

foi o que eu estava suspeitando troquei a memoria com um amigo meu

por outa de outra marca e funcionou beleza acho que tavao entrando em conflito

por serem iguais,ja forcei bastante a maquina pra ver se aguentava e até agora esta funcionando

 perfeitamente!!! desde ja agradeço a resposta !!!!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×