Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
PauloRSPOA

Notebook só liga com bateria

Recommended Posts

Quero sugestões do possivel defeito e soluções para debater quando levar na assistência técnica não ser "enrolado".

Desde a compra, há pouco mais de um ano, meu notebook CCE apresentou "problema", que optei por conviver ao invés de reclamar (ate porque o preço justificava): após desligar, era necessário desconectar e reconectar a fonte para ligar novamente (no note ou na tomada, qualquer ponta funcionava). Eu usava sempre ligado direto na tomada, sem a bateria, pois li que era recomendável para não diminuir vida util. Há poucos dias estava utilizando e ele apagou do nada e nao ligou mais. Notei que o led da fonte piscava (o que nunca tinha acontecido), mas só quando conectada no note. Coloquei a bateria e ele funcionou até a carga acabar. Comprei uma fonte nova e não adiantou, descobri que a outra estava boa também. A bateria recebe energia das fontes e se recarrega muito lentamente e não completamente. Depois de muitas horas na tomada, fica com carga para fazer o note funcionar nornalmente por alguns minutos. A bateria pode estar com defeito também (pra certeza, só testando em outro note), mas o problema principal é que a energia da fonte não vai para a ativação

do note, só pra recarga da bateria. Achei várias descrições de problemas similares na internet desde 2012, mas nenhuma análise consistente e lógica sobre as causas e possíveis soluções. É o desafio!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente o problema é interno, no note mesmo, já que você disse que a fonte funciona normalmente, que estava boa. Tenta testar a bateria, mas acho que é interno mesmo. Sua garantia é de um ano ou dois? Tenta entrar em contato como pessoal da CCE, marca que não recomendo de forma alguma. Atrai pelo preço mais depois dar esse tipo de dor de cabeça.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Lembrei de outro fato importante relacionado aos problemas: com a bateria conectada e a fonte ligada ao note, mesmo tirando a fonte da tomada, o led da fonte não apagava, ou seja: a fonte estava "puxando" carga da bateria. Mais um indicador de que o sistema de entrada/saida de energia do note sempre esteve todo anormal e agora agravou em definitivo. Isto tambem pode explicar a "piscagem" do led da fonte e a baixa carga da bateria mesmo após uma noite inteira ligada: está carregando e descarregando a bateria ao mesmo tempo

    Casos similares:

    http://googleweblight.com/?lite_url=http://www.notebookajuda.com.br/topic/sim-so-liga-na-bateria&ei=MdT9_erE&lc=pt-BR&geid=200&s=1&m=182&ts=1444569570&sig=APONPFl2-P24tx1pyi_uDg8_9SDXcp0g5A

    http://googleweblight.com/?lite_url=http://forum.clubedohardware.com.br/topic/799529-ajuda-notebook-s%25C3%25B3-liga-na-bateria/&ei=MdT9_erE&lc=pt-BR&geid=200&s=1&m=182&ts=1444569570&sig=APONPFk1ncgszLvXNTvW6r2djx4dJz-EAw

    http://googleweblight.com/?lite_url=http://eletronicabr.com/notebooks/2/dv6000-intel-so-liga-na-bateria/1092/&ei=MdT9_erE&lc=pt-BR&geid=200&s=1&m=182&ts=1444569570&sig=APONPFlU7-YaYgvf7zfUaCI77wQXGaZlYQ

    http://forum.clubedohardware.com.br/topic/1047573-itautec-w7535-só-liga-ao-remover-e-recolocar-a-bateria/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×