Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ThyagoHills

Modem e DNS

Recommended Posts

Olá, pessoal, boa noite!

Tenho um modem opticom 260E configurado para discar PPOE Oi Velox. Esse modem é ligado em um TPlink TL40N e roteado automaticamente, ou seja, sem intervenção. 

O problema é que ultimamente algumas páginas não carregam. Os erros são:

Err DNS probe finished no internet connection

Err DNS changed 

Err DNS NXdomain 

Err Connection Timed Out

 

Enfim, tentei adicionar DNS do openDNS, Google e até da própria oi no protocolo IPv4 dos computadores que acessam por meio do Wi-fi. 

Além disso, também já tentei adicionar DNS fixo no roteador e também no modem.

Esses erros são obtidos mesmo através de uma conexão cabeada diretamente com o modem.

 

Tentei também configurar o modem em bridge e o roteador fazer a discagem (ppoe). Contudo, o roteador fica sempre em "conectando", ou seja, sem autenticação.

 

Vocês tem alguma ideia do que fazer?

 

Obrigado,

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ThyagoHills olá. Recomendo que teste outro modem. 

Atualmente a Opticom, não tem atualização de firmware para vários modelos dados 

pela OI VELOX. Tenho até um aqui que não sincroniza. 

 

Também uso OI VELOX com DNS público Google, por causa do suporte a IPV6. 

Depois de testar outro modem, posta o resultado aqui no fórum.

Editado por alissomrex

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×