Ir ao conteúdo
  • Cadastre-se
Manzano

vivo 3G conecta porém não navega

Recommended Posts

Boa noite,

Possuo um VIVO Box porém de um tempo para cá não estou conseguindo conectar, ou melhor, navegar. 

O computador até conecta, estabiliza, pega IP, porém, quando tento efetuar um teste de ping em um site como o GOOGLE, na maioria das vezes ele 

me da como retorno ou HOST NÃO ENCONTRADO ou TEMPO LIMITE ESGOTADO. Algumas vezes ele retorna com tempo porém muito rápido e 

com valores altos, sempre acima de 2.000 ms.

Quando conecta com velocidade boa, resposta com menos de 100ms, a conexão não dura mais do que 5 min.

O estranho é que até o meio do ano eu navegava bem, utilizando o computador e o celular juntos. 

Alguém tem alguma ideia do que pode ser? 

Estou em uma zona rural de Mogi das Cruzes, onde utilizo uma antena externa para captação do sinal.

O Aparelho (DLINK-512) encontra-se junto com a antena e pega normalmente de 2 pinos a 3 pinos de sinal.

Trago para casa o sinal através de um cabo de rede e conecto na porta WAN de um roteador que distribui o sinal por wi-fi.

 

Desde já agradeço a ajuda, pois me encontro já faz 4 meses sem sinal e ninguém sabe o que ocorre.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×