Ir ao conteúdo
  • Cadastre-se
Renata Almeida_501126

Outlook 2010 não envia anexos, e/ou não exibe os mesmos nos arquivos enviados.

Recommended Posts

Boa tarde,

 

Preciso de uma luz para um problema recorrente. Um usuário está enviando um arquivo PDF em resposta a um e-mail, porém, ao observar o resumo da mensagem nos itens enviados, a mesma mostra o clipe que indica anexo, mas não tem nada dentro do e-mail. Alguns dessas mensagens não chegam ao destinatarios, é intermitente. 

Já desinstalei o office, e limpei registros e pastas, mas o problema continua. Só não é apenas com um usuário, acontece com mais alguns.

 

Alguém pode me ajudar??

 

Obrigada!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o teu serviço ISP onde o domínio está hospedado?

Esses e-mails são do domínio da empresa?

O problema só ocorre com anexos? Se sim, já verificou o espaço disponível no servidor para tais contas afetadas?

isso está com cara a princípio de falta de espaço... lembre-se que a caixa de entrada compreende também a pasta de arquivos enviados e excluídos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

 

Conseguiu solução? Estou com o mesmo problema e este só ocorre com pessoas de dentro da empresa. Se eu enviar para um outro e-mail, de fora da empresa, é possível ver os anexos e abrí-los.

 

Abs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×